1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligaçao de Internet- Ajudem-me por favor...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jfrusciante, 7 de Agosto de 2009. (Respostas: 24; Visualizações: 1844)

  1. jfrusciante

    jfrusciante Power Member

    boa tarde a todos

    Tenho um portatil hp que nao consigo ligar a internet pela wireless!!!

    Nao percebo muito de informatica mas vou tentar explicar tudo da melhor forma!!

    No ambiente de trabalho carrego no botao das ligaçoes e ligo-me a rede sem fios! Apos algum tempo de espera aparece uma mensagem no ecra a dizer "a ligaçao à rede esta a demoraar mais tempo do que é normal"! Depois aparece uma frase que diz "DIAGNOSTICAR O PROBLEMA"... carrego nela e aparecem-me 3 situaçoes!!!

    1º VEJA AS DEFINIÇOES DE SEGURANÇA DE REDE SEM FIOS PARA "THOMPSON*****
    Em seguida, pode escrever a chave de segurança de rede sem fios correcta.
    Se a chave estiver correcta, verifique se existem possíveis fontes de interferencia, tais como microondas e telefones sem fios em utilizaçao, bem como outras redes sem fios.

    2º A PLACA DE REDE "INTEL(R)" ESTA COM PROBLEMAS RELACIONADOS COM O CONTROLADOR OU HARDWARE
    Clique aqui para mais informaçoes

    3º CERTIFIQUE-SE DE QUE OS ENLACES DO PROTOCOLO INTERNET ESTAO CORRECTOS
    Certifique-se de que "Protocolo Internet Versao 4 (TCP/IPv4) e "Protocolo Internet Versao 6 (TCP/IPv6)" estao seleccionados na configuraçao da placa de rede"Ligaçao de rede sem fios 2"
    Clique aqui para abrir as definiçoes de configuraçao da placa.



    SERA QUE ME PODEM AJUDAR!?

    DESDE JA O MEU OBRIGADO
     
  2. sagres mini

    sagres mini Power Member

    Não estás longe do router ?
     
  3. jfrusciante

    jfrusciante Power Member

    Nao! Estou perto!!! Ate o sinal diz que é excelente
     
    Última edição: 7 de Agosto de 2009
  4. LeoAlv@66

    [email protected] Power Member

    Boas.

    Já fizeste tudo o que escreveste no 1.º post?

    Qual é o modelo do Thomson que tens?

    Cumps.
     
  5. jfrusciante

    jfrusciante Power Member

    o modelo e o THOMSON 435B8E!!

    a primeira situaçao ja fiz! Aparece uma cais com as propriedades de rede sem fios THOMSON 435B8E!

    No tipo de segurança esta ------ sem autenticaçao (aberta)
    No tipo de encriptaçao esta----- WEP
    Pus de novo a chave----

    Indice de chaves ----1

    fiz isso mas diz que ainda existe o problema!

    As outras duas situaçoes nao sei o que fazer
     
  6. LeoAlv@66

    [email protected] Power Member

    Desculpa mas pesquisei no google e parece que esse modelo não existe...!?

    Não será um Thomson Speedtouch 585 V6, por exemplo. Se inserires este endereço: http://192.168.1.254/ não te aparece a página do router?

    Já agora, qual é o teu sistema operativo?
     
  7. jfrusciante

    jfrusciante Power Member

    Se inserir esse endereço aparece a pagina do router e nessa pagina no topo aparece esta referencia THOMSON TG585 v7

    O Sistema operativo é o vista!!!!

    Muito obrigado por me estares a ajudar!!!
     
  8. justanick

    justanick Power Member

    instala o programa


    Network Magic


    e em menos de 5 minutos vai ter o wireless a funcionar
     
  9. LeoAlv@66

    [email protected] Power Member

    Estamos aqui é para nos ajudarmos, não tens que agradecer.

    Nessa página do router já tentaste configurar a ligação? Clicas em SpeedTouch e depois em baixo em configurar.

    Atenção que tens que ter o Username e a password que o teu ISP te forneceu.
     
  10. jfrusciante

    jfrusciante Power Member

    Podes dar-me o link para fazer o download???
     
  11. jfrusciante

    jfrusciante Power Member

    Mas faço isso no meu pc? No portatil nao da!!!
     
  12. LeoAlv@66

    [email protected] Power Member

    Ok. Já percebi, tens o PC ligado por cabo e queres ligar o portátil por wireless. Então faz assim no PC abre a página do router clica em wireless/configurar a faz como está nesta imagem:

    [​IMG]

    O nome da rede pões o que quiseres. A chave de criptografia WPA-PSK costuma estar por debaixo do modem num autocolante. No fim clicas em aplicar.

    De seguida vais ao portátil fazes iniciar/Ligar a... e deve aparecer a rede que acabaste de criar. Ligaste a essa rede e quando pedir a chave de segurança ou de acesso colocas a chave de criptografia WPA-PSK que colocaste na página do modem.

    Atenção que o meu modem é diferente do teu não sei se contigo resultará, contudo, experimenta.

    Se não der e quiseres tentar a sugestão do outro user o link para o programa é este: http://www.purenetworks.com/

    Boa sorte.

    Cumps.
     
  13. jfrusciante

    jfrusciante Power Member

    Tambem tenho o pc ligado por wireless!!! Isso afecta algo do que disseste em cima?
     
  14. LeoAlv@66

    [email protected] Power Member

    Em princípio não. Com a rede a descoberto qualquer pessoa se pode ligar a ela e a criptografia WEP é relativamente fácil de ser driblada.

    Faz como te disse, depois, no portátil, abre o centro de rede e partilha e verifica se tens as definições de segurança como está na imagem. A chave é a mesma de sempre.

    [​IMG]

    Por fim tenta ligar-te à rede que criaste. Inventa um nome para ela para veres se depois aparece.
     
  15. justanick

    justanick Power Member

    http://www.purenetworks.com/product/pro.php

    se ainda não conseguiste resolver e se quiseres tentar, atenção que o programa está em ingles, mas é de fácil configuraçao
    quando começei a usar o wireless safei-me com esse propgrama
     
  16. jfrusciante

    jfrusciante Power Member

    Continua sem funcionar!!! Fiz tudo como me disseste mudei o nome da rede e tudo mas continua a aparecer o mesmo erro!!!

    Como eu tenho o pc a funcionar com wireless e o portatil nao da, o problema tem mesmo de ser do portatil mas ele estava a funcionar bem mas de um momento para o outro ficou assim.
     
  17. jfrusciante

    jfrusciante Power Member

    tambem tenho a ps3 ligada wireless e da tudo direito! O portatil apanha o sinal da wireless mas simplesmente nao funciona!
     
  18. LeoAlv@66

    [email protected] Power Member

    Experimenta então o que o justanick disse. Depois diz alguma coisa. Eu vou ter de me ausentar.

    Boa sorte.
     
  19. jfrusciante

    jfrusciante Power Member

    Nao consigo entrar no programa! Diz que nao encontra o router!
     
  20. RoscasPT

    RoscasPT What is folding?

    @ jfrusciante
    À quanto tempo tens esse portátil?!
    Já alguma vez o tiveste ligado por wireless?!!!
    Se não, conheces alguém que tenha um portátil e que se tente ligar à tua rede?!
    Se sim, à tua?! Se sim, mexes-te no router depois disso?!

    Desculpa lá tantas perguntas mas quero tentar ajudar >.<


    Cumps
    Roscas




     

Partilhar esta Página