1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligação wireless Liga/Desliga

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ZEG, 29 de Março de 2007. (Respostas: 6; Visualizações: 3167)

  1. ZEG

    ZEG Power Member

    Boas pessoal...
    Estou com o seguinte problema:
    Adquiri uma Pen wireless "Surecom EP-9001-g".
    Acontece que depois de instalada e configurada, quando faz a conexão à rede sem fios, a ligação liga/desliga consecutivamente, não chegando a estar mais de 1/2 segundos quer ligado, quer desligado...
    Já verifiquei os protocolos, as configurações e o driver... está tudo bem... 8|
    Será que é a Pen que está avariada?
    Agradeço sugestões, caso alguém conheça este sintoma...
    Cuprimentos a todos e obrigado.
     
  2. Almoinhas

    Almoinhas Power Member

    Já viste a firwalle do windows? Desliga e depois vê se o problema continua.
     
  3. ZEG

    ZEG Power Member

    Boas...
    A firewall do windows já estava desligada...
    Inclusivé desliguei a outra firewall que tinha activada, mas tudo continua na mesma... :(
    Já exprimentei em diversas redes wireless e o problema mantem-se em todas...
    Agradeço opiniões...
    Cumps.
     
  4. daylight ghost

    daylight ghost Power Member

    Experimenta com outra pen, uma igual, outra diferente e verifica os resultados.
     
  5. kual é o teu ponto de acesso???
     
  6. ZEG

    ZEG Power Member

    Boas pessoal.
    Por enquanto o meu problema mantem-se...
    Ainda não arranjei outra pen para exprimentar... Comprar outra está fora de questão, não vá o problema ser outro e depois fico com 2... :(
    Estou a ver se alguém me empresta uma para exprimentar...
    Quanto ao ponto de acesso, daí não é o problema, pois como já disse, já tentei em vários e o problema é sempre o mesmo em todos. Logo, ou é do PC ou da PEN.
    Cumps.
     
  7. ZEG

    ZEG Power Member

    Para conhecimento geral...
    Já experimentei a minha pen wireless noutro PC e o problema presiste...
    Logo, é mesmo na Pen...
    Comprei-a avariada... azar d'um caneco...
    Ainda por cima não sei da factura...
    Enfim...

    Cumps.
     

Partilhar esta Página