1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligar internet...restart

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tsubasa, 4 de Setembro de 2005. (Respostas: 2; Visualizações: 708)

  1. Oi psl!!

    Ando com este problema e n sei resolver:
    Tenho o win2k com sp3 instalado num celeron500, mobo Asus p3b-f.
    O pc funca bem, sem problemas, escepto quando tento criar uma conecao a net, ou simplesmente quando ligo o cabo (RJ-45) ao router, e o pc reinicia imediatamente.
    De inicio pensei que seria algum worm, mas o systemworks 2002 n detecta nada.
    Mudei a placa de rede de slot mas n fez nada...
    O Windows diz que a placa esta a funcar bem e tem os ultimos drivers...
    Alguem tem alguma ideia?
     
  2. Mitnick

    Mitnick Power Member

    Ja exprementaste com outra placa de rede? Pode ser a placa de rede que esta avariada...
     
  3. Morg2k2

    Morg2k2 Power Member

    Isso cheira-me a blaster...

    Se aparecer uma caixinha com um conter de 60 segundos.... e depois reboot.

    O Anti.virus está martelado e nao ira detectar nada, talvez, talvez so em safe mode.

    o melhor é:

    quando aparecer a caixinha com o contador de 1 minuto:

    ir a uma janela de dos:
    Start > Run > cmd
    escrever (em janela de dos) shutdown -a
    e aborta o shutdown que está a ser provocado.

    depois vais ao site da microsoft e procura Blaster tool ou entao no site da Norton.

    Em principio será isto, se nao for... entao podem ser varios os motivos:

    1) Placa de rede
    2) outro virus que nao o blaster
    3) Porta PCI avariada.
    4) Corrupção de DLL afectos ou á placa de rede ou á conecção de internet.

    etc etc etc...

    cumps
     

Partilhar esta Página