1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Lince @ ubuntu

Discussão em 'Dúvidas e Suporte Técnico - GNU/Linux & *nix' iniciada por m00s, 22 de Fevereiro de 2008. (Respostas: 0; Visualizações: 567)

  1. m00s

    m00s Power Member

    boas, estou aqui com um problema a instalar o linice no ubuntu... parece que não ha suporte para kernel superior a 2.6.9 e no meu caso tenho o 2.6.22. alguma ajuda!?
     

Partilhar esta Página