1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

LowID no Emule

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Snaitas, 12 de Agosto de 2003. (Respostas: 15; Visualizações: 1105)

  1. Snaitas

    Snaitas Power Member

    Talvez seja coincidencia ou não,mas desde que instalei aquele patch da Microsoft por causa do worm,que não consigo sacar nada do Emule bowlfish.Diz que tenho Lowid e que houve um erro a abrir a porta.Mas por mais portas diferentes que eu tente o problema continua.Não dá para downloads,mas os uploads não foram afectados..Alguem tem alguma sugestão?
     
  2. Ocirgam

    Ocirgam Suspenso

    Ainda nao experimentei...

    Tambem tive de meter o HotFix!!!
    Ja me tava a passar.

    Windows SUCKS!!!

    Sugestao:

    Vamos fazer uma Lan e desta vez o bacano q tem os Eps
    da Buffy da me isso tudo de uma vez!!!

    LOLOLOL.

    Ocirgam[PT]
     
  3. estigma

    estigma Power Member

    Tudo normal aqui...
    Já tirei o Worm, instalei o patch, actualizei a Firewall...
    Entrei agora mesmo na E-mule (Blowfish 6c) e tudo normal, nada de LowID, fiquei logo a servir e a entrar em lista com os restantes utilizadores.

    Normalmente eu tinha LowID quando tinha o Firewall do XP activo... nunca uso a Firewall do XP, uso uma Firewall software independente. Aqui em Casa uso o Panda Platinum e no trabalho a Sygate Personal Firewall.
     
  4. Flyer

    Flyer Power Member

    so por curiosidade tb fui testar e tb tudo certo aki....update....e SEM firewall XPe com redireccionamento do router p o pc...ta na boa o HIGH ID ;)
     
  5. Snaitas

    Snaitas Power Member

    Ok,já vi,foi nabice minha.Tive de reformatar o disco por causa do worm que eu apanhei (não saiu de maneira nenhuma...) e depois esqueci-me de desactivar a firewall do XP.Já está a mula a bombar!

    Ocirgam,excelente sugestão,tou mesmo com vontade de ir a uma Lan!
     
  6. Feiticeiro

    Feiticeiro Power Member

    A minha Mula está de boa saúde.
    Estigma, precisas ter uma firewall instalada localmente no teu pc no trabalho? Não te ligas por proxy?
     
  7. estigma

    estigma Power Member

    Eu sou filho de um dEUS menor... como trabalho para espanhois, eles tem um pessima imagem das ligações net em Portugal (e de Portugal), por isso, o orçamento é minimo. Tenho uma ligação directa com a Oni (antes eramos ISP via.Oni) agora só criamos páginas e gerimos as nossas revistas. Deixamos de ter ligações para os nossos clientes.

    Tenho IP fixo pq tenho q me ligar para os servidores deles... cenas de segurança... quase acontece quando me ligo ao servidor espanhol eles ligam po Telf a perguntar se sou eu.
    Em segurança são fanaticos.

    [PS: se o patrão ler isto: tou a brincar! :D]
     
  8. Feiticeiro

    Feiticeiro Power Member

    estigma, tens a mula a correr no bules?
     
  9. estigma

    estigma Power Member

    no trabalho?
    Não... tudo legal no work, posso sacar uma coisa ou outra mas é de vez em quando. Nunca regra...

    :cool:

    pq?
     
  10. HaTrED

    HaTrED Colaborador
    Staff Member

    Mula a correr no trabalho em cima de um classe3 e só pra mim :004: :004:!!! greedy greedy greedy...

    inté!
     
  11. Feiticeiro

    Feiticeiro Power Member

    Estigma pq? Pq ainda vais é com o crl da empresa...ehehehe...
    Aqui no meu bules nem messenger, nem nada...****.
     
  12. estigma

    estigma Power Member

    Errr... aqui não.
    Sou o responsavel pelo Dept Informático aqui em Portugal.
    Como tenho IP fixo... perfiro não arriscar em brincadeiras, que depois podem-me sair caras.

    Assim, work focus...
     
  13. Feiticeiro

    Feiticeiro Power Member

    Yeah, já dizia o meu avo: "Feiticeiro, mas vale um emprego na mão do que ficar sem o [email protected]".:-D
     
  14. JaCk

    JaCk Power Member

    Epah tb estou com o prob de lowId no eMule... :(

    Nao tenho a firewall do windows ligada, mas estou a utilizar a do norton.

    De qq dos modos dei permissao total ao emule em termos de portas, e ainda defeni uma regra pra permitir acessos pelas 2 portas definidas no eMule (4662 e 4762)

    Mesmo assim...continuo com lowId...

    ANY HELP? >(
     
  15. estigma

    estigma Power Member

    Deve ser qq coisa da firewall do Norton. Eu uso uma Firewall e esta 100%...

    Não te posso ajudar muito pq n uso a Firewall do Norton.
     
  16. Snaitas

    Snaitas Power Member

    Eu apenas desliguei a do windows e ficou td bem.Tb não uso a firewall do Norton..
     

Partilhar esta Página