1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Macbook lento e com som do disco estranho

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por zizaplur, 24 de Novembro de 2007. (Respostas: 3; Visualizações: 1709)

  1. zizaplur

    zizaplur Power Member

    Olá a todos!

    Ando aqui com uma duvida que me atormenta... :) será que me podem ajudar a esclarecer?

    Tenho um macbook C2D 2.16, 1GB RAM com o Tiger 10.4.11...
    E têm se passado cenas estranhas:

    1. Liguei o mac como normal, demorou mt mais tempo do que o normal...e quando finalmente abriu, a minha imagem de fundo de trabalho tinha desaparecido...estando em seu lugar a default..... voltei a mudar e pronto.

    2. Nesse mesmo dia, tinha o safari, adium e mail abertos.... o meu disco (ah! falta referir que o mac tem 1 mês de existência) começa a fazer um barulho estranhissimo...tipo grilo constante...bem alto até...como se tivesse preso em algo...e o tiger deixou de responder...so a bola colorida a rodar...rodar... nem com force quits la ia.... teve de ser no botão mesmo... Reiniciei e o barulho desapareceu.

    3. Agora acho o meu mac muito lento....apenas com aplicações básicas a correr....
    Mesmo quando estou no Textedit e faço "paragrafo" ....ele demora..... >(

    Será que alguem sabe o pq desta lentidão? instalei recentemente o 10.4.11 que penso trazer o safari 3 beta.... será ele o causador??

    Se alguem tiver conhecimentos, agradeço imenso a partilha
     
  2. Demio

    Demio Power Member

    Parece-me problemas com o disco rígido. Faz um backup de todos os teus dados o mais rápido possível e mete o portátil na garantia ;)
     
  3. LowPro

    LowPro Power Member

    Exactamente...e rápido porque o disco não dura muito mais.
     
  4. zizaplur

    zizaplur Power Member

    Ola a todos novamente!

    era mesmo essa resposta que receava...
    Mas sabem me dizer se isto é normal acontecer?? O meu macbook tem 1 mes!! Bolas é novinho em folha! Nao me estava a apetecer ficar meses a espera...
    Ouvi dizer k o safari 3 mete tudo mais lento.. Sera que nao pode ser isso?
    Bolas! 1 mes d existencia! Nao me conformo :(

    ah! esqueci-me de referir algo que julgo ser bastante importante....fiz o disk utility k vem com o cd do mac os e.....diz me que o meu disco está ok.... mas o meu mac continua lento..... o istat pro diz me que tenho (normalmente) 650MB de RAM livre....portanto presumo que não problema de RAM.......
     
    Última edição: 24 de Novembro de 2007

Partilhar esta Página