1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mais uns Blue Screens

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JoaoVr, 19 de Janeiro de 2004. (Respostas: 9; Visualizações: 905)

  1. JoaoVr

    JoaoVr Power Member

    Ultimamente têm me aparecido montes de Blue Screens... :(

    Este apareceu-me ontem (Em anexo)
     
  2. JoaoVr

    JoaoVr Power Member

    E este hoje (Em anexo)
     
    Última edição: 17 de Abril de 2008
  3. kazuza

    kazuza Power Member

    memtest86
    ferramentas do disco
    instalação nova
    troca de hardware (se necessário)
    problema resolvido!
     
  4. JoaoVr

    JoaoVr Power Member

    A instalação é nova, tanto faz nesta como na outra... Memórias são novas... :(
     
  5. JoaoVr

    JoaoVr Power Member

    Mais um... Este é mais pequeno...
     
  6. Max[x]

    Max[x] Power Member

    Na tua sig. reparei que tinhas 2x256. Liga máquina com um módulo de cada vez!
     
  7. AMDXISPALHEIRO

    AMDXISPALHEIRO Power Member

    as memorias serem novas nao quer dizer nada-podem vir com defeito ja de fabrica.
     
  8. JoaoVr

    JoaoVr Power Member

    Com as memórias anteriores tinha os mesmo blue screens que com estas... Estranho... Agora tenho umas Mushkin... Disco, veio hoje um novo, (Raptor :D ) a ver se continua...

    Já agora eu precisava de uma ajudinha a configurar os jumpers dos meus discos...

    2 Ata`s e 1 Sata

    O Sata em primeiro keria como master
     
  9. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    experimenta a aumentar um pouco a voltagem das mems... É ke me aconteceu uma coisa parecida ontem quando montei a mobo nova, e ao instalar o xp dava-me um encran azul quando na bios punha as mems a 400mhz. Depois de lhes aumentar a voltagem, prontos, ficou resolvido (pelo menos ate agora).
     
  10. JoaoVr

    JoaoVr Power Member

    Vou exprimentar
     

Partilhar esta Página