1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

MEO - Discovery Channel (Dúvida)

Discussão em 'PT COM' iniciada por Crazy*Killer, 10 de Janeiro de 2009. (Respostas: 12; Visualizações: 2063)

  1. Crazy*Killer

    Crazy*Killer Power Member

    Boas, tenho uma questão simples, tenho Meo Satélite e o canal discovery channel emite tudo com legendas em atraso, ou seja as legendas não "batem certo" com a voz.

    Isto acontece também com o MEO IPTV numa casa que tenho aqui ao perto.

    É geral? Pois é extremamente irritante, não consigo ver documentários a não ser quando estão dobrados em português.
     
  2. volcanlx

    volcanlx Power Member

    Curioso, nunca notei tal coisa.
    De facto nunca ligo as legendas por já estar acostumado ao inglês, ouço e entendo, não ligo as legendas, mas prefiro a lingua original do programa/documentário a dobragem.
    Tenho aqui umas quantas gravações do discovery que tive a checkar num instante...em nenhuma delas se nota qualquer atraso, tudo legendas com bom sincronismo. pode ser só nalguns programas ou numa determinada serie...
     
  3. mBiT

    mBiT Power Member

    As legendas são colocadas pelo próprio canal, e, por vezes há erros...
     
  4. Crazy*Killer

    Crazy*Killer Power Member

    Em todas....
     
  5. lusoWOLF

    lusoWOLF Power Member

    passo a vida no discovery, tenho meo sat e noto um atraso de 1 segundo, penso que ão se morre por isso.

    na people and arts também é assim... vejo Rip's muito mais manhosos
     
    Última edição: 12 de Janeiro de 2009
  6. mikael

    mikael Power Member

    amigo, os atrasos das legendas nos programas da discovery channel sao muito maus nao da pra ver porke tem uma grande atraso por amor de deus!!!

    dêem-me o mail do discovey channel portugal para enviar um mail a reclamar por favor!
     
  7. Jikul

    Jikul Power Member

    lol, é verdade. Acontece comigo e com mais malta que conheço.
     
  8. Kredu

    Kredu Power Member

    Já tinha reparado. Btw tenho Zon.
     
  9. Renshu Rong

    Renshu Rong Power Member

    Mais um!
    Eu tambem noto um atraso nas legendas do discovery, que por mais pequeno que seja (1/2seg) irrita-me bastante!
     
  10. volcanlx

    volcanlx Power Member

    E não irrita as legendas na sic radical no naruto que já em dois episódios dão as legendas de outro episódio lol...
     
  11. The Golden Eagle

    The Golden Eagle I quit My Job for Folding

    Eu não ligo as legendas mas acho mais chato as traduções do que um ligeiro atraso nas legendas...

    Btw, meo iptv
     
  12. mikael

    mikael Power Member

    sim mas isso foi regularizado no dia seguinte!
     
  13. rubenfmsilva

    rubenfmsilva Power Member

    Aqui também sucede o mesmo. Tenho ZON Satélite e não consigo ver programas com legendas, devido a esse atraso, que, embora seja de 1 ou 2 segundos, chateia um bocado.

    Cumps.
     

Partilhar esta Página