1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

meo satelite - qualidade sinal insuficiente id 110 ....

Discussão em 'Altice (MEO, TMN, PT)' iniciada por cinghiamattanza, 10 de Julho de 2012. (Respostas: 12; Visualizações: 6818)

  1. cinghiamattanza

    cinghiamattanza Power Member

    ola recentemente mudei de casa e fui forçado a meter meo satelite + sapo adsl 12 megas...

    parece que recuei 10 anos no tempo para ser sincero...:002:


    tenho 2 boxes uma num piso de cima, outra no piso de baixo...

    este erro de sinal insuficiente vai alternando... ou da numa ou da noutra... nunca nas 2......

    isto nao vos costuma acontecer... ja ca veio o tecnico e disse que estava tudo demais....

    mas pelos vistos nao e ja me começo a passar com este sistema pre historico....
     
  2. touromelga

    touromelga Banido

    o sistema não é pré-historico, é um sistema bastante corrente e actual, dependo do que se queira receber e com um equipamento como deve de ser na maioria vezes supera os sistemas tv terrestres em qualidade de imagem, mas voltando ao teu problema, se tens falta de sinal, e partindo do principio que isso foi instalado devidamente, então tens problemas no lnb que necessita de reajuste ou então um amaplificador de linha junto ao lnb para reforçar o sinal, se tiveres uma distancia acentuada entre o lnb e as boxes, há perdas no cabo derivado a distancia...

    portanto recebes o sinal no limite nas box's o que acaba por falhar, mas verdade seja dita as box's sat meo, tambem podem ser a causa pois o tunner das mesmas podia ser bem melhor, visto que dizes que falha alternadamente entre uma e outra, penso que o problema passe por dar um ajuste ligeiro(milimétrico) ao llnb e ver se melhora...
     
  3. Anistruk

    Anistruk I folded Myself

    Só por curiosidade, a lnb que te instalaram tem quantos fios a sair dela?

    Cumps
     
  4. cinghiamattanza

    cinghiamattanza Power Member

    bem considero pre historico porque tinha zon terrestre e nunca tive um unico problema.... e dps passar de 30 megas de net pra 12 megas adsl que sao 8.... que pesadelo... foi por isso que chamei pre historico...

    obrigado pela dica, falarei disso ao tecnico quando vier ca....


     
  5. cinghiamattanza

    cinghiamattanza Power Member

    dscp a ignorancia, lnb é o que lol

    eu tenho 2 boxes samsung ligadas por um cabo á entrada do sinal de tv...


     
  6. Anistruk

    Anistruk I folded Myself

    É a peça que está montada à frente da antena parabolica:

    [​IMG]
     
  7. touromelga

    touromelga Banido

    tens uma foto do lnb no post anterior é a peça que está na antena parabolica onde liga o cabo, e deve ser mesmo isso o problema, se dizes um cabo na realidade deveriam ser 2 independentes da antena até aos receptores um um lnb twin... o que leva a crer que tens ai problemas na instalação e como ela foi montada...

    lnb twin:é um destes que deves ter... e não um single como o da foto anteiror...
    [​IMG]
     
  8. Anistruk

    Anistruk I folded Myself

    No caso deveria ter um triplo (que nao sei se há logo será um quad) pk tem 3 boxes, se for isso são as frequências a entrar em curto.

    Cumps
     
  9. touromelga

    touromelga Banido

    ele no inicio refere que tem apenas 2 boxes, logo um twin serve perfeitamente, um quad só se tiver uma dvr(2 tunners)+ simples, as freq. no meo não entram em curto pois estão todas na mesma polarização, se fosse zon ai sim podia-se dar o caso pois teem canais em ambas as polarizações causando o problema que ele refere, logo como tal não acontece esta situação é posta de parte, dai que alguem tem de retificar a instalação toda e ver o que pode estar na origem...

    estas situações é sempre dificil pois só ao vivo é que se pode chegar a uma conclusão, com base no testemunho apenas podemos opinar uma enventual causa do problema...

    uma vez que ele tambem não tem conhecimentos na area, o mais indicado é mesmo recorrer a ajuda especializada para ir lá e ver o problema...
     
  10. Anistruk

    Anistruk I folded Myself

    Tens razão as duas vezes... li mal. Percebi que tinha 2 box's no piso de cima e 1 no de baixo, quanto às frequências tens razão. Lembrei-me do meu problema em casa quando tento ver canais de polaridade diferente e fui por aí...

    Cumps
     
  11. cinghiamattanza

    cinghiamattanza Power Member

    pois.... desculpem pela falta de conhecimento...... nao consigo ver onde esta essa ficha que falam..... nem sei como ver....... tenho as 2 boxes ligadas á entrada normal do sinal de tv....

    nao acompanhei a instalacao, mas da ultima vez o tecnico andou a mexer no quadro ca em casa....

    é que ele ja veio ca uma vez..... quando a de cima perdia sinal e a de baixo tava ok...

    agora dps de ele ter mexido acontece o contrario... a de cima ta ok e a de baixo vai perdendo o sinal...
     
  12. Anistruk

    Anistruk I folded Myself

    Consegues ver a antena? Isto é a antena, certo:

    [​IMG]

    Como podes ver tem um LNB de 4 saídas com um cabo ligado, confirma quantos cabos tens na tua.

    Cumps
     
  13. cinghiamattanza

    cinghiamattanza Power Member

    pois o problema é que nao consigo ver a antena... suponho que se estiver la(lol) esteja mm no centro da parte de cima de casa porque ate andei a dar uma volta a casa e 0 de antenas....

    vou voltar a chamar o tecnico... eles que resolvam

    obrigado na mm

    cump



     

Partilhar esta Página