1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

modem adsl D-link 302T

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Alexil, 15 de Julho de 2006. (Respostas: 9; Visualizações: 856)

  1. boas a todos.

    comprei um modem destes a pouco tempo o problema e que ele nao estabelece ligacao nenhuma. os led's acendem normalmente mas o do status fica intermitente sempre.nao tenho certeza de estar a fazer tudo correctamente por isso agradecia a ajuda de alguem que tenha experiencia com este modem.


    cumps
     
  2. Noeljunior

    Noeljunior I fold therefore I AM

    tenho um desses. comprei-o por ter servidor DHCP entre outras coisas que me vão dar jeito. comprei-o num kit net*abo adsl, nao sei se foi o teu caso mas também nao interessa xD.
    eu tenho tido probs com ele, nao se regista por si, tenho que me registar na rede pelo OS, demora bastante até sincronizar e sincroniza a velocidades equivalentes a quase RDIS lol.
    sei que estou longe pa c****** da central logo tb ajuda.. nao sei se é o teu caso, mas se tiveres longe da central pelo menos com este tenho esse problema. enquanto a luz do status tiver a piscar é bom sinal, nao ocorreu nenhum erro. experimenta com outro modem e/ou confirma que tens um isp na tua linha. vê se tens os cabos bons... cenas assim.
    já agora, como ISPs dizem: vê se tens o microfiltro bem ligado, modem onde diz modem e ... (dizem-me sempre o mesmo qd para lá ligo).
    vai dando noticias
    cumps
     
  3. tenho um daqueles modem alcatel speedtouch 330 dos kit's do sapo a trabalhar bem nesta linha.qdo comprei o d-link era a pensar liga-lo a um router para dar internet a outros pc's.estou agora mesmo a trabalhar com o alcatel, mudo o fio para o d-link ele detecta ADSL fica com o led aceso o do status a piscar... experimento aceder a web e nada.


    cumps
     
  4. Noeljunior

    Noeljunior I fold therefore I AM

    e como te estás a ligar? como acedes à net? esperas que ele sincronize e tentas logo aceder?
     
  5. tenho uma conta no sapo, introduzo na config do modem os meus dados ele detecta a linha mas depois nunca apanha ip.
     
    Última edição: 18 de Julho de 2006
  6. Noeljunior

    Noeljunior I fold therefore I AM

    pois.. nao sei se é defeitou/incompatibilidade com a rede ou coisa assim. mas eu tb nao consgio que seja ele a registar-se na rede. só mesmo pelo OS. cria uma ligação adsl ... o windows diz como fazer.
     
  7. afinal o modem ficou a funcionar 5*.foi so desinstalar o software e apagar a ligaçao do antigo modem usb speedtouch 330... agora o meu problema e liga-lo ao router befsr41 da linksys, ja experimentei por o modem a fazer de DHCP server e nada se desligo essa funçao no modem o router nao deteta sequer a ligaçao a net.
     
  8. Goldfinger_Guy

    Goldfinger_Guy Power Member

    desculpa lá mas e comprares logo um Modem router digo eu não sei.....
     
  9. Goldfinger_Guy

    Goldfinger_Guy Power Member

    não xconheço a paghina interna desse Router mas cá vão umas dicas colocas o Modem em Bridge Mode w desactivas o DHCP do modem, em seguida no router tens de alterar o tipo de ligação para pppoe colocas os dados de login e activas uma opção que será o keep alive, e tentas connectar.

    PS esse Modem tem uma cena bue estranha que é, se tens o modem em pppoe e alteras para bridge, apso desligares da corrente ele volta a colocar em pppoe portanto em vez de alterares aconselho o reset para ele assumir o bridge mode que é o metodo de ligação por defeito
     
  10. Noeljunior

    Noeljunior I fold therefore I AM

    +/-, basta usar o winzard do modem e ele depois de reiniciado fica sempre no que tu queres.
    mas já que voces conseguem po-lo a registar-se digam como é :P
    eu meto la os dados e nunca dá nada...
     

Partilhar esta Página