1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Modem Indisponivel em ZTE MF620 HSDPA/EDGE USB

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por luisjs, 5 de Janeiro de 2008. (Respostas: 8; Visualizações: 11379)

  1. Pessoal, um amigo meu recebeu com o programa da e-escola este modem da TMN:

    ZTE MF620 HSDPA/EDGE USB

    Este pack vinha para além do modem um PC portátil, Toshiba Satellite com Windows Vista ao qual consegui por o modem a funcionar.
    O problema é que ele precisa de utilizar este modem com a internet noutro pc portátil... Esse pc é Windows XP e é um pouco mais antigo (apesar de tudo passa em todos os requisitos exigidos pelo Modem).

    O que acontece agora é que quando tentamos ligar o Modem à internet, e clicamos no botão de ligar aparece:

    "Não foi possivel estabelecer ligação ao computador remoto, por isso a porta utilizada para esta ligação foi fechada.
    Para obter mais assistência clique em mais informações, ou procure este número de erro no centro de ajuda e suporte."

    Gostaria que me ajudassem a resolver este problema.
     
    Última edição: 5 de Janeiro de 2008
  2. uterrorista

    uterrorista Suspenso

    Não estarás a tentar utilizar os drivers do Vista no XP, ou username/pass errada ?
    Tens sempre o apoio clientes da TMN. Manda-lhes um email..
     
  3. Code_Red

    Code_Red Banido

    Tens de verificar se o Modem se encontra instalado correctamente no gestor de dispositivos.
    Verifica esta situação: Clique aqui
     
  4. Já me aconteceu isso. resolvi desmontando e voltando a montar a bateria.
    O modem fica bloqueado em circuito fechado daí teres de tirar e ligar novamente a bateria
    espero que tenha ajudado. SS
     
  5. vicnuno

    vicnuno Power Member

    já experimentei tudo que me lembrei e já pesquisei, mas não consigo por o modem a funcionar....:(

    funciona em outros pc's, mas no toshiba com o vista dá sempre o erro modem USB indisponivel.

    já aconteceu a alguem, como resolvo isto
     
  6. Deco20

    Deco20 Power Member

    faz assim....fechas software,vais ao gestor de dispositivos,desinstalas o ZTE nos Modem's,desactivas modem interno do computador,desinstalas software e retiras o Controlo de Conta de Utilizador do windows...reinicias,instalas a placa em outra porta USB (de preferencia traseira) e tá a bombar.
    Se mesmo assim não der...actualiza placa num XP e desinstalas software e voltas a instalar.
     
  7. vicnuno

    vicnuno Power Member

    nada disso funcionou...

    o problema era um serviço desactivado "Gestor de ligação de acesso remoto"

    assim que avtivei o serviço, funcionou logo

    obrigado pelas respostas
     
  8. brook

    brook Power Member





    boas,
    pods informar qual o serviço que se encontrava desactivado. Pois estou com o mesmo problema e quem sabe resolução do mesmo ser a mesma



    obrigado
     
  9. Bom dia.
    Eu também estou com o mesmo problema, mas eu ainda não consegui resolver esse problema. Fiz tudo que me passou pela cabeça, mas ainda tem essa mensagem a dizer "Modem usb indisponível" até já sinto raiva dessa banda larga. se alguém souber o problema que me ajude.
    Obrigado.
     

Partilhar esta Página