1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Não consigo abrir um site [novos dados]

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por FELiYCORA, 27 de Abril de 2006. (Respostas: 17; Visualizações: 1231)

  1. FELiYCORA

    FELiYCORA 1st Folding then Sex

    Boas,

    Tou com o seguinte problema, queria entrar no site http://www.surrealnetworks.com e não consigo. Nem no firefox nem no IE. Na PSP consigo mas muito lentamente.

    Edit: Descobri agora que entrando num site atravez de um proxy (anonymizer) ele funciona... poderá ser do NOD32? é que ele está instalado nos 3 pcs.

    Alguma ideia?

    Obrigado
     
    Última edição: 3 de Maio de 2006
  2. gatohumano

    gatohumano I'm cool cuz I Fold

    aqui abre bem no firefox,demora um bocado abrir.
     
  3. brock

    brock Folding Member

    Aqui consigo abrir no IE, mas demora quase 1m ..
     
  4. FELiYCORA

    FELiYCORA 1st Folding then Sex

    Pois, mas como resolver o meu caso? Tanto no IE como no Firefox tenta abrir mas fica sempre em branco... não faz download de nada
     
  5. Triston

    Triston Aku Soku Zan SM

    O site e´lento e pesado como o caraças, consegui-o abir com firefox (com o plugin fasterfox) em 15 segundos.. mas mesmo assin navegar por la e' a real dor :P
     
  6. MaLok0

    MaLok0 Power Member

    4.36s cá a abrir
     
  7. FELiYCORA

    FELiYCORA 1st Folding then Sex

    Oi ninguém com experiência no assunto para me ajudar? Tenho alguns dados novos: experimentei o site em mais 2 pcs ligados à mesma rede, um desktop e um portátil. Nada, nenhum dos 3 abre o site, fica Waiting for www.surrealnetworks.com

    Tenho um router USR 9106 mas quase de certeza nada tem a ver com o router porque na psp o site abre, lentamente mas abre.

    Descobri agora que entrando num site atravez de um proxy (anonymizer) ele funciona... poderá ser do NOD32? é que ele está instalado nos 3 pcs.
     
    Última edição: 3 de Maio de 2006
  8. FELiYCORA

    FELiYCORA 1st Folding then Sex

    traceroute
     
  9. SwimmerBoy

    SwimmerBoy Folding Member

    Se com o anonymizer ele abre, problemas de DNS
     
  10. FELiYCORA

    FELiYCORA 1st Folding then Sex

    Podias explicar isso melhor s.f.f.

    Ele abre com o anonymizer porque não liga directamente ao ip do site. Tentei usar uma proxy e não deu resultado.

    Obrigado ;)
     
  11. SwimmerBoy

    SwimmerBoy Folding Member

    Verifica a configuração de DNS do teu router. Por exemplo, ainda à muito pouco tempo o pessoal teve problemas com o OGAME porquê? Pk o operador de internet português, passava por uns servidores franceses que faziam a distribuição para o OGAME, resultado, embora nós não tenhamos nada a ver com os franceses, ficamos limitados!!
     
  12. FELiYCORA

    FELiYCORA 1st Folding then Sex

    Mas o site funciona na PSP, que está ligada ao mesmo router.
     
  13. PiKa_

    PiKa_ Power Member

    liga o modem diretamente a um pc e verifica o resultado..se n der excluis (á partida) o router
     
  14. SwimmerBoy

    SwimmerBoy Folding Member

    Feli, então verifica se os DNSs estão iguais na PSP e nos PCs
     
  15. FELiYCORA

    FELiYCORA 1st Folding then Sex

    iguais. o router tem modem incorporado.
     
  16. No meu local de emprego abre rapidamente. E navega-se bem.
     
  17. megajr

    megajr Banido

    falhas de site

    boas, o que eu queria dizer e que eu consegui entrar no site rapidamente sem nenhum erro
     
  18. sLiNk

    sLiNk Power Member

    Aqui também é sempre a abrir...

    EDIT: O tópico já tem mais de 15 dias... Se calhar ele já consegue navegar direito também...
     

Partilhar esta Página