1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

não encerra

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Antonio Jose, 15 de Fevereiro de 2008. (Respostas: 10; Visualizações: 647)

  1. Antonio Jose

    Antonio Jose Power Member

    Quando vou a iniciar > encerrar , o pc encerra e volta a arrancar novamente. Como resolvo este problema???
    Que estranho!!!!
     
  2. MACkie

    MACkie [email protected] Member

    Ahm eu não sei o que é - e digo-o já - mas podes fazer despistagem. Passa-lhe o antivirus, se continuar, re-instala o sistema operativo... Se depois disto fizer o mesmo o problema é de hardware e aí já entram outros parâmetros...

    Cumprimentos
     
  3. Antonio Jose

    Antonio Jose Power Member

    Alguem da ideia do que poderá ser???

    O PC veio da assistencia ontem e levou uma motherboard nova e tem tb um disco novinho.

    O sistema operativo é o XP home
     
    Última edição: 15 de Fevereiro de 2008
  4. TechnoZombie

    TechnoZombie Power Member

    Executar --> shutdown -s -t 01

    Diz-me depois se faz a mesma coisa ;)

    :cool:
     
  5. Antonio Jose

    Antonio Jose Power Member

    Que comando é esse?:)
    os gajos da loja de informática já me resolveram o problema. Apenas me disseram que era uma
    configuração na BIOS. Não sei bem o que fizeram.
    Mas, já agora, diz-me qual a tua ideia com esse "executar".
    Obrigado
     
  6. Jonybat

    Jonybat Folding Member

    Só para ficar registado...o que eles fizeram na BIOS foi desactivar a opção que diz "Wake on LAN"

    Como tens o MEO ligado por cabo...basta ele enviar um pacote para o PC que ele liga-se.

    Cumps ;)
     
  7. Antonio Jose

    Antonio Jose Power Member

    Quer dizer que esse problema vai voltar??????
    Com essa conversa, queres dizer que esse problema acontece com todos os que tem MEO le o pc ligado por cabo??essa é novidade :)
     
    Última edição: 15 de Fevereiro de 2008
  8. Jonybat

    Jonybat Folding Member

    Não...se ficou desactivado na BIOS...desde que não se faça uma limpeza/alteração às configurações da mesma não vai voltar a acontecer.
     
  9. Antonio Jose

    Antonio Jose Power Member

     
  10. Jonybat

    Jonybat Folding Member

    Por acaso até se têm visto uns quantos tópicos sobre isso...

    Não é assim tão incomum quanto isso...;)
     
  11. Boas! Já tentaste entrar em modo de segurança e passar-lhe os programas de limpeza? Se tiveres algum... Pode ter sido uma modificação no registo ou algo assim. Se não conseguires resolver o problema leva-o outra vez à assistência e diz-lhes que isso veio alterado e que quando mandas o PC encerrar, ele reinicia-se automaticamente.
     

Partilhar esta Página