1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Não tenho Idle :|

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por CoSMiCaL, 9 de Dezembro de 2007. (Respostas: 4; Visualizações: 527)

  1. CoSMiCaL

    CoSMiCaL Power Member

    Boas!

    eu sei que o título do tópico é um bocado esquisito.. mas de facto é o que acontece!

    No meu humilde pczito.. que é o que vêem no my system, à excepção da gráfica que é agora uma HD3850, parece que tenho sempre o PC em load..

    Estou sempre a ouvir o PC a "trabalhar".. e quando acedo ao task manager, comprovo isso mesmo..

    Vejam:

    [​IMG]


    [​IMG]



    Não vejo o motivo para o explorer estar com 90k de memória.. não tenho nada a correr practicamente !

    MSN aberto como podem ver nas imagens, e nada mais..

    Sugestões? :\
     
    Última edição: 9 de Dezembro de 2007
  2. Romani48

    Romani48 Power Member

    cheira me a explorer infectado.. o meu está nos 36Mb.. e esta com algumas janelas abertas.. e a trabalhar já á um dia inteiro..
     
  3. CoSMiCaL

    CoSMiCaL Power Member

    pois.. não sei mesmo o que hei-de fazer :\
     
  4. Krat0s

    Krat0s Power Member

    É fácil, 1º formatas o PC...e 2º metes um software de anti spyware em condições e depois tens que ter atenção aos sites onde vais e o que sacas da net :)
    Para mim é spyware ou trojans no teu sistema.
     
    Última edição: 10 de Dezembro de 2007
  5. technon

    technon Power Member

    Corre anti virus e anti-spyware e vê se encontra alguma coisa.

    cumps
     

Partilhar esta Página