1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

O meu WIN2003SERVER parece não existir

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por cyber_rider79, 26 de Dezembro de 2007. (Respostas: 3; Visualizações: 536)

  1. Boa tarde.

    Não sei se será o local mais apropriado para colocar este tópico mas pareceu-me nesta altura o mais indicado...

    Tenho um sistema 2003 server com AD, DNS e DHCP instalados e configurados, no entanto deparei com o seguinte problema: o servidor não responde quer como DNS server quer como DHCP server e não consigo adicionar máquinas ao dominio, etc. Esta situação é estranha porque se pingar o seu IP na rede ele responde ao ping.

    Alguém me pode dar uma dica sobre o problema?

    Obrigado.
     
  2. Vê nos admin tools dns propriedades e dhcp server a ver se estão activos ou parados! pode ser esse o problema. eu aconteceu-me a mesma cena. Tenta de diz algo!
     
  3. NINJA1200

    NINJA1200 [email protected] Member

    Verifica se os serviços não estão parados.
    Lá por pingar não quer dizer nada neste caso. Apenas quer dizer q está ligado e responde a pings.
     
  4. Ambos os serviços estão activos e o DHCP está autorizado. Parece-me que o problema estará no facto de ter desinstalado uma AD e posteriormente ter mudado o nome da máquina voltando a instalar uma nova AD com um novo nome diferente do anterior (sem reinstalar o Windows), será que o problema está nestas trocas?
     

Partilhar esta Página