1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

oc E6420

Discussão em 'Modding e Overclock' iniciada por TeiXeir@, 15 de Dezembro de 2008. (Respostas: 9; Visualizações: 879)

  1. TeiXeir@

    TeiXeir@ Power Member

    boas pessoal

    entao ontem fiz oc nu meu cpu k ta no my system

    aumentei o oc por assim dizer

    meti umas corsair a 800mhz ddr2

    keria ter um diviser de 1:1 ou seja 400fsb:400mhz

    entao assim cpu voltage 1.35 bios 1.30 cpuz. . .

    ponho o orthos a correr e aos 47 segundos de teste dam logo erro. . .

    o k pod estar mal??


    uma ajudinha era bem vinda vsito k ainda sou um pouco verde na materia. . .

    o resto das tensoes estao todas em auto. . .tirando as mems k trabalham a 2.1v

    cumpts
     
  2. WindWalker

    WindWalker Power Member

    Mete aí fotos dos separadores do cpu-z.
     
  3. TeiXeir@

    TeiXeir@ Power Member

    Última edição pelo moderador: 15 de Dezembro de 2008
  4. TeiXeir@

    TeiXeir@ Power Member

    http://img87.imageshack.us/my.php?image=cpuz2wb6.jpg

    depois de alguma trabalho a descobrir onde estava o erro aumentei o vcore para 1.37 na bios e consegui testar kom o prime 95 por 38 min. . .ao fim desses 38 min deu erro. . .temps em full 44º cada core tao boas nao?

    keria era k ele ficasse estavel nos 3.2Ghz. . . alguma dica para ajudar a missa??

    cumpts
     
  5. rustyballzz

    rustyballzz Power Member

    podes sempre actualizar a bios para a ultima, pode ser que traga mais estabilidade ( na minha P5K-E com a
    ultima bios consegui reduzir o vcore em 0,04v com a mesma estabilidade - 1,35v para 1,31v )
     
  6. TeiXeir@

    TeiXeir@ Power Member


    desculpem so postar agr mas tenho andado ocupado :P

    pa kem tiver interessado -> http://img228.imageshack.us/img228/1807/86903604ed1.gif

    tenho vcore 1.42 bios set 1.37 em idle windows 1.33 em full load

    vcore-1.42v
    fsb termination voltage-1.40v
    pll voltage-1.50
    nb-1.31v (esta alto o valor?)
    ns-1.05v
    vdimm-> 2.10v 4-4-4-12 @800mhz

    cumpts

    EDIT- temps em full nao passaram dos 47º com o stock cooler :P

    EDIT 2 - pessoal 9h30 de orthos chega??:P
     
    Última edição: 24 de Dezembro de 2008
  7. WindWalker

    WindWalker Power Member

    Faz 100 Run's de IntelBurnTest.
     
  8. TeiXeir@

    TeiXeir@ Power Member


    boas

    so tive tempo de fazer 10 runs do intelburntest e deum 90%accurate falhei apenas num. . .

    o k estara mal agora??

    temps em full 57ºC stock cooler 1.31v vcore. . .(0.06 de drop :mad:)

    e k corri 9h30 de orthos e pk fui eu k parei. . .fikou a noite toda e ontem de manha e k parei

    cumpts
     
  9. rustyballzz

    rustyballzz Power Member

    liga o load line calibration por baixo das voltagens , para reduzir o vdrop.

    cumps.
     
  10. TeiXeir@

    TeiXeir@ Power Member

    nao encontro nada parecido com isso :lol:

    xS

    a unica coisa parecida que encontro (k nao tem nada a ver xD) cpu over-charging mode -

    0.60v
    0.70v
    0.80v
    0.90v
    1.00v

    tem estes valores que faço?

    cumpts

    Edit- boas

    ontem baixei o vcore de 1.42 para 1.40. . .ou seja agora no windows esta igual a vid do cpu

    1.35v :D

    north bridge a 1.31v
    south bridge 1.05v
    pll voltage a 1.52v
    fsb termination voltage 1.38v

    cpu over-charging mode - 0.80v (nao sei para que serve :lol: se alguem me quiser explicar :P)

    corri OCCT 2h mix e da stable

    temps nao passaram os 48º

    cumpts
     
    Última edição: 27 de Dezembro de 2008

Partilhar esta Página