1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Over E6750 P5KC <<MEM Problem>>

Discussão em 'Modding e Overclock' iniciada por DarkBlade, 20 de Novembro de 2007. (Respostas: 6; Visualizações: 2189)

  1. DarkBlade

    DarkBlade Power Member

    My System

    CPU: E6750
    Board: P5KC
    Cooler: Tuniq Tower 120
    Mem: Team Elite DDR2 2x1GB PC6400
    Grafica: XFX 8800 GTS 320
    Fonte: Nox 500Wats

    FSB: 400
    Multi: 8X
    PCI-E: 100
    VCore: 1.3,5V
    VRam: 1.8V
    e o resto tudo em AUTO.


    O meu objectivo é meter o FSB a 400 para ficar a 1:1 em relação as memórias, pois em standart fica-me a 5:6, por aquilo que tnho visto por aqui, não é nada de mais esticar um E6750 a 3200Mhz.

    No inicio tentei com o stock cooler, ao qual não resultava prk não me dava estabilidade, apesar de as temperaturas não passarem dos 58graus. Investi num Tuniq 120 (granda bomba) k me retirou no minimo 20graus, agora em full não me passa dos 42graus, para meu espanto o problema continuou, 3min no everest stress CPU e MEM ERRO, 1,5min no ORTHOS ERRO, só no S&M 1.7.3 é k csg ver k o problema está nas memórias. Não vejo onde está o problema pois as memorias estam na mesma a 800, ou será por causa do FSB estar a 1600 k pode estar a causar conflito nos outros componentes.

    Sempre pensei k estas memorias fossem estaveis, será k têm algum problema???

    O que é engraçado é k baixei o multiplicador pra 6x e as memorias continuam a dar problema. No Windows não dá problema nenhum, o problema é nos jogos que ficam com os graficos todos marados.

    Cumps...

    [​IMG]

    [​IMG]

    [​IMG]
     
    Última edição: 22 de Novembro de 2007
  2. DarkBlade

    DarkBlade Power Member

    Alguma sugestão????
     
  3. DarkBlade

    DarkBlade Power Member

    Já estou a dar em doido, foi trocar as memorias por outras novas iguais para fazer o depiste de avaria, e continua tudo na msm. Alguém me explique como é k é possivel as memorias estarem a dar problema se nem sequer mexi no clock delas???

    Só pra terem uma ideia, do impacto k isto causa nos jogos, por exemplo no PES08.

    [​IMG]

    [​IMG]

    Help me please!!!!

    Agradecido.
     
  4. DP86

    DP86 Power Member

    boas,
    experimentar subir a volt das mems. e dpois faz o teste.
     
  5. DarkBlade

    DarkBlade Power Member

    Já tentei fazer isso na Bios mas tambem não resulta, experimentei até 2.2v, mas nada.

    Basta subir 10Mhz no FSB e ele passa-se logo.

    Alguem sabe de algum manual que tenha a descrição de todos os items da bios? É k akilo tem pra lá cenas que eu não sei pra k é k servem.

    Thank's
     
    Última edição: 22 de Novembro de 2007
  6. ]cool[

    ]cool[ [email protected] Member

    Tenta aumentar um bocado a voltagem do chip da board, pode ser que o facto de o FSB estar a 400 mhz (1600) a board não esteja a aguentar bem.

    Verifica tb se tens as restantes opções bem selecionadas, e senão terás diminuido os timings das mems por engano.

    Fikem bem!
     
  7. DarkBlade

    DarkBlade Power Member

    Já Está....

    Thank's ]cool[, parece k acertas-te, bastou-me por o north bridge de AUTO pra 1.55v, para a resolver o problema.

    Agora não sei se é mt ou se é pouco o north bridge tar a 1.55, as outras voltagens k la esta são: Auto, 1.25, 1.40, 1.55 e 1.70.

    [​IMG]

    [​IMG]
    [​IMG]


    Axam k devia de mudar alguma coisa?

    E como keremos sempre mais, experimentei subir ainda mais o FSB, com esta conf da bios, consegui chegar ao maximo de 425Mhz de FSB o k deu um total de 3400Mhz, apartir daí ficava mt instavel.

    Obrigado a todos, um bem haja.
     

Partilhar esta Página