1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

PC k manda net da rede abaixo!!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por [_Silence_], 18 de Setembro de 2004. (Respostas: 9; Visualizações: 1985)

  1. [_Silence_]

    [_Silence_] OC Legend

    2ª vez k tenhu este problema.
    Tenhu uma rede com 4 PC's ligados a um router. Acontece k pela 2ª vez um deles começa a mandar abaixo a net, só mm desligando-o é k a net se mantém, com ele ligado cai de 5 em 5 segundos.
    Da 1ª vez só resolvi formatando, mas desta vez n keria formatar.
    Isto desta vez começou depoix de eu nas Local Security Policy ter dado permissões pa aceder ao PC pela rede. Já voltei a meter como tinha antes de mexer mas tá na mesma :die:

    Any ideias?
     
  2. Peterwolf

    Peterwolf Power Member

    Exprimenta meter uma firewall, mas isso deve ser trojans ou viroses k prai tens

    Abraços
     
  3. [_Silence_]

    [_Silence_] OC Legend

    Na 1ª vez tentei o Norton com tds os updates, tinha o Norton Internet Security instalado e fikou marado à mma =(
    Mas vou tentar à mma desta vez, pode ser........
     
  4. kazuza

    kazuza Power Member

    O que é que tu entendes por "mandar a net abaixo" ?

    Ficas sem rede mesmo?

    Sê mais explicito, sff... ;)
     
  5. [_Silence_]

    [_Silence_] OC Legend

    Desculpa lá
    :P
    É do tipo de 5 em 5 segundos a ligação cai e volta no mm momento kuase, mandando com o MSN e o Irc abaixo, a ver pages nem se nota.
     
  6. Nemesis11

    Nemesis11 Power Member

    Isso acontece só nesse computador ou se ele estiver ligado, nos computadores que estão em rede?

    Se for só nesse comp, já tentas-te meter outra placa de rede/mudar cabo/mudar de pci/mudar de porta no router?
     
  7. banid0

    banid0 Power Member

    assim uma hipotese muito remota e talvez descabida : a placa de rede podera estar estragada e mandar "lixo" para a rede , o que pode fazer com que floode o router

    portanto tenta como disse o nemesis11 , mudar de placa e de pci e de cabo

    essas tretas que as vezes resolvem :D
     
  8. Tafinho

    Tafinho Power Member

    Verifica se o PC que está a mandar a rede abaixo não tem o IP igual a um dos outros...
     
  9. [_Silence_]

    [_Silence_] OC Legend

    IP's são tds diferentes.
    Placa de rede n posso mudar pk n tenhu cá mais nenhuma, mas o prob n deve ser esse poix ele andou 3 meses a bombar bem entre as duas vezes k tive o problema.

    Epá vai ter k ir ao format, tem de ser. Logo se vê se sempre resolve.........
    Thks pelas opiniões =)
     
  10. blueangelman

    blueangelman 1st Folding then Sex

    isso é verdade

    vamos la testar essas makinas!!!!!!!!1
     

Partilhar esta Página