1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pc liga, mas não arranca!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por vikgreg, 4 de Janeiro de 2009. (Respostas: 2; Visualizações: 740)

  1. vikgreg

    vikgreg Power Member

    Olá a todos. Venho até aqui, porque sei que sempre que me vejo em dificuldades posso encontrar aqui uma resposta capaz. Ora bem, o meu problema é quase algo de paranormal: ligo o pc, e as duas drives de dvd acendem a luz...e isto é normal acontecer quando ligo o computador. Depois a segunda drive liga e apaga como que se estivesse constantemente a reiniciar e ao mesmo tempo a luz que indica leitura do disco liga e apaga sincronizada com a drive. O resultado é que isto pisca e pisca, mas arranque é que nada! A questão é que isto ao fim de duas ou três tentativas para ligar o computador acaba por ir ao sítio, mas ultimamente isto acontece de forma interminável e por vezes fico mesmo sem conseguir ligar o computador. Já verifiquei as drives e estão boas e bem ligadas...não sei o que possa ser. Já fiz um pesquisa pela net e existem vários relatos de pessoas com problemas semelhantes e que dizem que o facto se deve à fonte de alimentação...será que é esse o problema?
    É que aparentemente está tudo em condições, está tudo bem ligado e não existem conflitos entre o hardware, nem problemas de software. Sinceramente, tenho quase a certeza que este problema se deve ao hardware...será da fonte de alimentação?
    Espero que me possam ajudar...e desde já obrigado pela vossa atenção.
     
  2. tacd

    tacd Power Member

    É a fonte de alimentação.

    Aconselho-te a substítuires a fonte ou colocares aqui as especificações do teu computador para te ajudarmos a escolher uma, caso precises.
     
  3. vikgreg

    vikgreg Power Member

    Pois...eu já estava mesmo a ver que o mais provável seria a fonte de alimentação estar a ir à vida...
    O meu pc já tem uns bons anos, em termos de hardware o que tem sido mudado são as drives, que passaram a ser duas drives de gravação de dvd e dei mais capacidade ao computador, somando-lhe mais um disco rígido...tudo o resto continua praticamente como o comprei. Como deixei de jogar no computador...deixei de actualiza-lo...
    A questão é que até aqui a fonte de alimentação portavasse bem e aguentava com o sistema, talvez esteja "gasta" e isso esteja a criar todos estes problemas...
    Mas já agora, que fonte de alimentação aconselham? Posso dizer que tenho um board Asus A7v8 (como dá para ver isto já tem anos!!), uma sound blaster audigy, dois discos rígidos, duas drives de gravação de dvd....
    Desde já agradeço a ajuda!
     

Partilhar esta Página