1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Pentium D 820 @ 3.716Ghz :D

Discussão em 'Modding e Overclock' iniciada por Dkid, 25 de Dezembro de 2006. (Respostas: 21; Visualizações: 3566)

  1. Dkid

    Dkid Power Member

    Boas pessoal, eu tive a fazer uns testes de overclock, o meu processador é de 2.8ghz e eu fui ate aos 3.02ghz... SÓ que.. eu não tenho nenhum dissipador XPTO, tenho o que veio com o processador da INTEL, e tive um bocado de receio e continuar a experiencia lol....

    A minha duvida é...

    Até onde é que acham que posso ir com um dissipador de origem ?
    Neste momento meti a 2.93ghz (nada mau :P lol)

    Continuacao de um bom dia de Natal e Feliz Ano novo
     
    Última edição: 30 de Dezembro de 2006
  2. ortigas24

    ortigas24 1st Folding then Sex

    depende das temperaturas k estiveres a ter? saca o speedfan e posta uma imagem, pa se ver até od podes ir aproveita e saca este k te vai fazer falta tab.


    Vai dizendo coisas
     
  3. w0z

    w0z Power Member

    Eu nao entendo muito disso mas podes ver por outros posts..pessoal que chegou se nao me engano a 3.5 sem mexer no vcore..tipo acho que se nao aumentares voltagem tambem nao aumenta temperatura..acho que tem de ser tu a ver onde consegues chegar com isso estavel..
    cumps
    bons OC's :D
     
  4. ortigas24

    ortigas24 1st Folding then Sex

    Num digas coisas dessas num va o pessoal pensar ke verdade, ve o my system a eskerda dei-lhe mais 1ghz em cima sem mexer no vcore pk nesta board nao da, e as temps aumentaram k nem loucas kando tinha a 3.2 tinha de maximo 58º(mau) de origem 40º(normal) agora tenho o ninja tenhoa a 3.5 e num passa dos 35º(bom)
     
    Última edição: 25 de Dezembro de 2006
  5. Dkid

    Dkid Power Member

    boas.... hum eu tenho "seguido" +/- as temps do processador.. ta-me sempre por volta dos 50º, no verao é que teve pior, com 68º...

    Seja como for eu vou ver se compro um dissipador como deve ser, 35º era um sonho lol....

    (ja posto aki o resto
     
  6. ortigas24

    ortigas24 1st Folding then Sex

    atençao k as temps k eu puis em cima sao com o cpu em full, duvido k o teu em full ande pelos 50, talves mais pelos 62º mas posta ai o resto
    [​IMG]

    ja agora kal a board?
     
    Última edição: 25 de Dezembro de 2006
  7. the_killer

    the_killer Power Member

    com esse dissipador de origem
    o maximo que deves ir
    é não ir!

    hhehehee
    tenho um d 805 e cheguei a testar o dissipador de origem
    e apesar de ate ter um aspecto porreiro realmente é muito fraco

    aquecia imenso com ele

    comprei um zalmann enorme com ventoinha de 120mm
    e agora ficou fantastico

    tenho o cpu a 43º graus em idle(neste preciso momento) com a ventoinha a 1000rpm(minimo)
    full load ronda prai os 60º graus

    e um 2.6 de origem, esta a 3,3

    mas troca de dissipador!
     
  8. ortigas24

    ortigas24 1st Folding then Sex

    o meu esta bom esta a 34º full com um ninja antes andava pelos 62º
    ele quando postar ve-se ate od pode ir

    e num esta a 3.3 esta 3.5
     
  9. Dkid

    Dkid Power Member

    Boas,

    A minha mboard é uma Asus P5LD2 !

    Tenho um amigo que na mesma altura comprou o seu pc, e ele comprou o processador 830 (3ghz) e o dissipador é igual... por isso n fui alem dos 3ghz, e pareceu-me sentir um cheirinho estranho... e baixei para o que está actualmente...

    [​IMG]

    Pensei que o speedfan fosse para me aumentar as rotacoes das fans...
    Meti o dissipador para modo Performance... e tenho tado a ter so 1000 rpm's antes dava mais lol...

    Alguem sabe como posso aumentar a velocidade da fan?
     
  10. sportingdan

    sportingdan I'm cool cuz I Fold

    áté aposto que tens o Q-Fan activo... desliga isso (vai à bios -> "Power Options" ou assim uma cena) e a fan fica sempre em full speed :P
     
  11. Dkid

    Dkid Power Member

    boas, eu ja vejo isso quando xegar a casa !

    Acham que a temperatura pode ser influencia de eu ja ter tirado o dissipador e ao faze-lo a pasta termica ficar 50-50 (50 no dissipador, 50 no processador) e depois voltar a meter, será que perde alguma coisa?


    Ps: para cooler o que aconselham ??

    Eu tou a pensar no cooler ZALMAN CNPS-9700, o que acham ?
     
  12. Dkid

    Dkid Power Member

    Fiz o que disses-te e agora ficou no maximo =P

    Neste momento tenho o cooler de origem sistema +/- idle e tenho uma temperatura de 37º +/-
    Nada mau ... o que acham ??
    E quanto ao cooler ... sugestoes ??

    obrigado

    [​IMG]
     
    Última edição: 26 de Dezembro de 2006
  13. Dkid

    Dkid Power Member

    Bom Dia pesssoal,

    bem acabei por comprar um ZALMAN 9700 LED para refrigerar... é um espetaculo aquilo ainda nao aqueceu... antes pelo contrario ate ja me gelou as pernas lol...

    bem ontem a noite aventurei-me e capuff

    [​IMG]

    Kuando ia tentar os 3.5ghz, reiniciei o pc e para minha surpresa ele desligou-se e passado uns 3 segs voltou a ligar-se sozinho... por isso axei melhor deixar os 3.5ghz para outra altura lol...

    Fiquem bem ;)
     
  14. the_killer

    the_killer Power Member

    tas com a voltagme de origem?

    eu sei que tenho um zalmann,
    mas nao me lembro do modelo :D

    é o de 120mm
    e não é todo em cobre
     
  15. phoenix127

    phoenix127 Power Member

    com o sistema de origem dos 2.8 passei para 3.01 e aumentou apenas 2,5ºC para os 47ºC no CPU e 1ºC na M/B e não mudei mais nada. Para primeira vez nada mal :) .
     
  16. Dkid

    Dkid Power Member

    Boas, com a voltagem de origem sim senhor ;)

    [​IMG]

    Voltagem de origem outravez...

    Bem... presumindo que o reiniciar do computador como descrevi no ultimo post era normal... resolvi ir mais alem .. MAS (há sempre um "mas" no meio)

    Xeguei a essa bela velocidade e nao pude aumentar mais pois o pc brecava e xegou-me a mostrar os famosos erros azuis (ja nao os via desde que mudei para este computador) a dizer um erro do genero : not_less_or_equal (algo assim) reiniciei, baixei 6mhz, e voltei a subir ate aos 265.. passei aos 266 novamente mas ja nao dava...

    Fiquem bem ppl
     
  17. phoenix127

    phoenix127 Power Member

    chegaste aos 3.7 com o cooler de origem? já agora agradeço as tuas respostas, dkid mas já me desenrrasquei :) . já agora alguem me sabe dizer o que é o idle?
     
    Última edição: 31 de Dezembro de 2006
  18. Dkid

    Dkid Power Member

    Nao... com o cooler de origem ja tinha ardido o pc decerteza... comprei o ZALMAN 9700 LED, idle é quando o pc está ligado mas tu nao o tas a usar para nada.... isso chama-se idle ;)
     
  19. phoenix127

    phoenix127 Power Member

    Com o dissipador de origem cheguei aos 3.5 e corri o pcmark sem problemas mas quando passei para 3.6 ligou mas bloqueou completamente no pcmark, reiniciem mas ia sempre abaixo. novas experiencias só com um novo cooler :-D .
     
  20. skandal

    skandal Power Member

    dkid vê se não tens as memorias a limitar-te
     

Partilhar esta Página