1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

powerline tp link TL pa-251

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por SMOL25, 9 de Dezembro de 2012. (Respostas: 5; Visualizações: 992)

  1. SMOL25

    SMOL25 Power Member

    Bom dia!

    Comprei um kit destes que montei hoje mesmo! Funcionou logo sem problemas. Contudo não carreguei no botão pair... Devo faze-lo? Está a funcionar sem problema nenhum...
     
  2. SMOL25

    SMOL25 Power Member

    a powerline por vezes vai abaixo( ethernet tem sempre luz ligada, as oyras luzes é que se apagam sobretudo a do meio)... será que é por estar uma no 1º andar e outra no rés do chão? rés do chão tem um quadro eléctrico e 1º andar outro. tem influência?
     
  3. SMOL25

    SMOL25 Power Member

    Boas! ninguém me pode ajudar?? por favor...
     
  4. druyda

    druyda Power Member

    O que vai abaixo? A internet ou o powerline? Por vezes tem haver com as definições de rede do PC.

    A influência dos quadro electricos, não te sei dizer , mas penso que não é motivo para não funcionar. Lê o manual.
     
  5. SMOL25

    SMOL25 Power Member

    o sinal de dsl do modem está sempre ligado e a luz de ethernet da powerline também, o que desliga é a luz da rede powerline... Será nque devo carregar no botão "pair"? Terá influência?
     
  6. statusRF

    statusRF Power Member

    Se eles estão a comunicar um com o outro não precisas de fazer "pair". As quebras podem ver de alguma config ou interferência..

    A mim acontece é funcionar por cabo e o wi-fi não.
    Fiz reset e não pus qualquer segurança ou config. Nem assim..
    Alguma ideia?

    EDIT: Já funca. Não mexer na opcção "network name" foi o que bastou
     
    Última edição: 19 de Dezembro de 2012

Partilhar esta Página