1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Prblemas com ASUSv1s

Discussão em 'Novidades Portáteis' iniciada por tibpson, 6 de Novembro de 2007. (Respostas: 6; Visualizações: 516)

  1. Boas, o problema é o seguinte, à cerca de 3 semanas comprei um v1s, só que este não desligava nem reiniciava. Fui à loja os gajos la testaram aquilo e de facto nada. Mandei para a troca directa da asus uma vez que ainda estava nos primeiro 7 dias.

    3 semanas depois (hoje) chega o portátil novo e sorte a minha vem com o mesmo problema. Gostava de saber se alguém teve o mesmo problema ou se é normal os portáteis da asus darem problema.

    Só espero é ainda ter direito a reembolso o tempo e chatices que ja tive com isto já chega. Tão cedo não compro um portátil da asus.

    Cumprimentos
     
  2. ASA01

    ASA01 Power Member

    Antes demais qual foi a loja onde compraste?
     
  3. ASA01

    ASA01 Power Member

    ok, tb não serviu de nada pk não sei como eles trabalham.

    Mas basicamente o as coisas podem ser feitas das seguintes maneiras:

    Vais a loja e eles lá trocam o portátil por outro, por lei tens 15 dias(troca e devolução) e há certas lojas que dão 30 para troca, quando isto é feito DEVIA ser feita a anulação da factura e a facturação do portátil novamente, isto para voltares a ter os 15 dias.

    Falas com a asus (apoio ao cliente eles fazem a troca/reparação do produto ao domicilio)

    Se já passou o prazo para troca, fazes uma reclamação a loja e pedes para trocar por outro portátil, pede para testar 1º na loja.
     
  4. Eu agora quando o fui levantar pedi um papel la na loja como levantei um novo. ta agrafado à factura com a data de hoje
     
  5. ASA01

    ASA01 Power Member

    mas a factura qual é a data que tem? e o numero de série do portátil novo foi posto na factura?
     
  6. AnYGoOd

    AnYGoOd Power Member

    Eu tenho um V1S e nunca me deu nenhum tipo de problemas! Só tive problemas de drivers porque einstalei o XP e é obvio algumas coisas não funcionam porque não têm drivers nativos...

    Assim de repente só me lembro de um Acer que depois de instalar o SO não reeniciava e não desligava.... mas assim que instalei os Service PAcks e e as actualizações ficou tudo bem.
     

Partilhar esta Página