1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Preciso da versão anterior à 2.1.3 do JCE para Joomla 1.5

Discussão em 'Web Development' iniciada por news_js, 8 de Junho de 2012. (Respostas: 0; Visualizações: 361)

  1. news_js

    news_js Power Member

    Olá!

    Tenho um site em Joomla 1.5 e após atualizar o JCE para a versão 2.1.3 fiquei com muitos bugs. Queria instalar a versão anterior do JCE, mas não a encontro. Alguém conhece um link para uma versão anterior do JCE? Obrigado.
     

Partilhar esta Página