1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Avaria [PROBLEMA / AVARIA] desktop liga mas não inicia

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por EdCreator, 14 de Janeiro de 2013. (Respostas: 1; Visualizações: 580)

  1. EdCreator

    EdCreator Power Member

    Boas!

    o meu desktop está com um problema que nunca me tinha acontecido. Tem cerca de 1 ano e até hoje de manhã estava a funcionar normalmente. Depois do jantar liguei-o, ele liga e aparece a imagem da motherboard Asus que ele tem, esta imagem costumava ficar no ecrã breves segundos e o computador avançava, desda vez não avançou. Ele fica parado e mais nada acontece, apesar de dizer para clicar no DEL para ir a Bios e isso tudo, mesmo clicando ele nao vai para lado nenhum. Fica bloqueado. Já tentei arrancar com um cd de arranque (hirens boot cd) mas também nao da (provavelmente na bios está para iniciar pelo disco rigido, nao posso especificar porque também nao tenho a certeza).

    Sabem do que será? Alguma sugestão?

    Tenho mesmo muita urgência porque não posso ficar sem computador nesta altura, estou em época de exames e entrega de trabalhos e está tudo lá, principalmente trabalhos. Alguns tenho backup outros não, por exemplo um que tenho que estregar dia 16 deste mês e já estava mesmo a acabar ='(

    Obrigado e aguardo alguma ajuda,
    Cumprimentos
     
  2. Asustek27

    Asustek27 Power Member

    Já fizeste clear CMOS? Experimentaste desligar os SSD ou HDD que tiveres e ver se passa a fase de boot? Testaste 1 memória RAM de cada vez?
     

Partilhar esta Página