1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema com Antivir.

Discussão em 'Windows 7 e anteriores' iniciada por max enzo, 28 de Outubro de 2008. (Respostas: 5; Visualizações: 540)

  1. max enzo

    max enzo What is folding?

    Ola malta,o meu problema é este,eu tenho usado sempre o antivir desde a versão 7,mas agora na versão 8,no ultimo update que a avira fez ao programa,do antivir 8.1.00.331 para o 8.2.00.334,o 8.2.00.334 não me actualiza,já o instalei e reeinstalei,até instalei novamente o OS(pensava que fosse dele porque estava com uns bugs),e ele não actualiza a base de dados,fica ali quase meia hora a mudar de servidores e nada,tive de por o AVG,e com o AVG não há esse problema,até desliguei a firewall e nada.Alguem tem o mesmo problema?

    Edit: Estou a falar da versão gratis.
     
    Última edição: 28 de Outubro de 2008
  2. m00s

    m00s Power Member

    já tentaste contactar o suporte do antivir?
     
  3. max enzo

    max enzo What is folding?

    Desculpa,esqueci-me de mencionar que é a versão gratis,eles não dão suporte,o unico suporte é nos foruns deles.
     
  4. Blue Zee

    Blue Zee Power Member

  5. olly

    olly Power Member

    Se insistires ele lá faz o update...
    Também notei que ontem ele não estava a conseguir contactar com nenhum dos servidores.
    Mas para o fim da tarde lá conseguiu encontrar um servidor que permitiu a actualização.
     
  6. max enzo

    max enzo What is folding?

    Então é isso,vou instalar o antivir outra vez e fazer um update manual,o unico problema é o estupido do windows dizer que o antivir está desactualizado quando se faz update manual.
    Estava a pensar que fosse algum bug.
    Mas mesmo assim á meia noite o gajo não actualizava.
     
    Última edição: 28 de Outubro de 2008

Partilhar esta Página