1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Com Aolynk Dr814Q

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por kirk, 18 de Julho de 2007. (Respostas: 4; Visualizações: 730)

  1. Bem amigos é o seguinte formatei o pc a pouco tempo e agora ao reinstalar tudo instalei a velha mula com que sempre trabalhei, qual nao é o meu espanto quando ao ir configurar o router, como ja o tinha feito anteriormente, nao me aparece uma opçao fundamental para a sua configuraçao... ora vejam aqui este passo necessario para configurar o router

    [​IMG]



    No entanto no meu router vejam o que aparece....






    [​IMG]



    Alguem tem uma soluçao para este problema? É que com isto nao consigo encontrar a opçao "advance NAT rules" para poder configurar as portas...



    Cumps e obrigado
     
  2. tucano101

    tucano101 Power Member

    o meu router é igual ao teu e aparece igual como tens na segunda foto, e tudo rola normal, ainda é mais facíl assim até para configurar portas.
     
  3. Whooper

    Whooper Power Member

    So me ocorre uma coisa: difrenças nos firmwares...
     


  4. Boas amigo assim sendo como configuro as portas?


    em que sitio aplico as regras?


    é que ja tentei aplicar na imagem em questao e nao funciona....




    Cumps e obrigado pela ajuda.
     
  5. uranak

    uranak Power Member

    Tenho um router igual ao teu e isso também se alterou no meu mas foi quando actualizei o firmware, neste momento deves ter o firmware DR814QV200R010P01. Da um salto aqui.
     

Partilhar esta Página