1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com asus p5k deluxe!!!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Jorexx, 21 de Agosto de 2007. (Respostas: 39; Visualizações: 1926)

  1. Jorexx

    Jorexx Power Member

    Boas!!!acabei agora mesmo de montar a mha nova maquina e quando ligo aparece a mensagem: "CHASSIS INTRUSION DETECTED, SYSTEM HALTED" e o pc bloqueia nesta mensagem!!!!
    Que devo fazer?????
    Cumps..
     
  2. Warlord

    Warlord [email protected] Member

    ignora e desliga essa opcao na bios...

    e uma proteccao k permite detectar se a caixa foi aberta, usa um fio k liga um contacto de deteccao da caixa (maior parte n tem) a board.
     
  3. Jorexx

    Jorexx Power Member

    pois o problema é que ñ consigo entrar na bios!!!!
    a mha caixa é uma stacker 830!!
     
  4. Scarecrow

    Scarecrow Power Member

    Mas essa mensagem aparece antes do POST sequer?
     
  5. Jorexx

    Jorexx Power Member

    ñ aparece depois mas mesmo assim já tentei e ñ consigo aceder á bios!!
     
  6. Warlord

    Warlord [email protected] Member

    se a board e nova e nao tem passwords tens de conseguir, senao fazes reset a bios, tens la um jumper para isso, ve no manual.

    Por acaso nao andaste a mecher nos jumpers da board e a colocar/tirar do contacto do chassi intrusion...
     
  7. rav3n

    rav3n Power Member

    tenta um clear cmos
    acho estranho se essa opçao vier ligada(on) por defeito :zzz:
     
  8. Jorexx

    Jorexx Power Member

    Vi-me forçado a trocar esses jumpers para ver o resultado mas já estão na posiçao inicial!!
    Qual a tecla para aceder á bios??
     
  9. Scarecrow

    Scarecrow Power Member

    Depende de board para board, mas acho que costuma ser o DEL nas ASUS.
     
  10. Warlord

    Warlord [email protected] Member

    geralmente e o DEL...senao f1 ou f12...
     
  11. Jorexx

    Jorexx Power Member

    Pois essa tecla já estou eu farto de tentar assim como o tab ;f2 ;f8 e nada!!!
    será que o melhor é fazer o clr cmos?
     
  12. steelballzz

    steelballzz Folding Member

    que teclado tens...... USB ?
     
  13. luikki

    luikki Power Member

    tens de reiniciar para acederes à bios....
    durante o arranque vai aparecer no canto inferior esquerdo do monitor:
    press del to enter setup.
    se clicares em del nesse momento, vais entrar na bios....
     
  14. Jorexx

    Jorexx Power Member

    sim, usb mais precisamente o G15 da logitech!!
     
  15. steelballzz

    steelballzz Folding Member

    mete um teclado ps2 e tenta aceder a bios
     
  16. Jorexx

    Jorexx Power Member

    Ok vou então tentar com outro teclado!!depois digo se correu bem!!
    Obrigados...
    Cumps
     
  17. Jorexx

    Jorexx Power Member

    Pois é mesmo assim ñ consigo entrar no raio da Bios pra desactivar aquilo!!!
    será k a unica hipotese é o ClrCmos??
     
  18. Scarecrow

    Scarecrow Power Member

    Tipo só para eu saber, já que nunca vi essa mensagem:

    Ligas o computador, depois:

    1º Aparece uma informação referente à placa gráfica.
    2º Aparece o ecrã pipi da ASUS, em que se carregares no TAB vês o POST e se carregares no DEL normalmente vais para o setup da BIOS
    3º Boot do SO.

    Quando aparece essa mensagem?

    Cumps
     
  19. Jorexx

    Jorexx Power Member

    Aparece depois do Post ou seja se carregar no delete dá-me a informação do sistema e por ultimo essa mensagem!!
     
  20. luikki

    luikki Power Member

    se carregares no del dae a informaçãp do sistema? qual sistema?
     

Partilhar esta Página