1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 22:30 desta Quarta-feira (22 de Fevereiro, 21:30 nos Açores) os sites da ZWAME estarão offline por breves períodos de tempo. O Fórum ficará offline a partir da 00:00 (23:00 nos Açores).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Problema com Internet Wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por PedroVieira, 8 de Novembro de 2008. (Respostas: 2; Visualizações: 546)

Estado do Tópico:
Fechado a novas mensagens.
  1. PedroVieira

    PedroVieira Power Member

    Olá.

    Ando com um Problema estranho no meu PC.
    Quando tento aceder a um site P2P para fazer o respectivo Login, o site não me abre.
    E é so neste Computador.
    Se experimentar noutro com mesma Net já dá.
    No site diz que tenho de Configurar a FireWall, mas já andei a Googlar na Internet e não encontrei nada.
    Será que alguém me pode ajudar?

    Minha Antena Wireless é uma Belkin.
    Meu Sistema Operativo é o Windows XP Home Edition
    Não tenho Anti-Vírus, visto já que o Problema não vem daí.


    Aguardo uma Ajuda Brevemente de Alguem.

    Cumps
     
  2. PedroVieira

    PedroVieira Power Member

    Ninguem me pode Ajudar?
     
  3. amjpereira

    amjpereira Folding Member

    Contacte directamente o administrador do site/forum, e ja agora utilize os topicos que ja criou anteriormente caso a dificuldade se mantenha apos contactar o administrador do site/forum em questão.

    Cumprimentos
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página