1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

problema com low id!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por spoonish, 4 de Fevereiro de 2007. (Respostas: 6; Visualizações: 1171)

  1. spoonish

    spoonish Power Member

    boas...!
    se me poderem ajudar com o lowid do emule...agradecia....
    tenho a clix 12mb, e o router smc7904wbra2 barricade!
    eu ja fiz o k os tutorials do site portfoward.com e do proprio emule dizem pah fazer, ja autorizei as portas no virtual server e special application, tenho ip fixo....e nada, nao saiu o lowid!
    se me podessem indicar os passos essenciais pah poder retirar o lowid do emule...era fantastico?
    keep good working
    thanks in advance
     
  2. Pure_Water

    Pure_Water Power Member

    qual é a versão do emule?
     
  3. spoonish

    spoonish Power Member

    emule v0.47a [Bowlfish.9a]
     
  4. spoonish

    spoonish Power Member

    já resolvi....um pekeno pormenor na firewall....;)..
    thanks....
     
  5. scroll

    scroll Power Member

    se tiveres DMZ na firewall ou router... aponta para o teu ip.
    Por exemplo...
     
  6. Boas a todos! spoonish podes dizer-me come resolveste esse problema, que eu estou na mesma situação! :'(
     
  7. alligator

    alligator Power Member

    entras no router, adicionas as portas do emule e depois e sempre a bulir.......


    cump
     

Partilhar esta Página