1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com o OCCT[Resolvido]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por _Rock_, 24 de Fevereiro de 2006. (Respostas: 3; Visualizações: 617)

  1. _Rock_

    _Rock_ I'm cool cuz I Fold

    Boas :)

    Quando vou usar o OCCT,ele pergunta que programa uso para monitorizar as temps. As programas que ele refere são:

    -MBM5 (ou algo do género)
    -Speedfan
    -Asus PC Probe
    -ou então nenhum.

    Eu tenho o Asus PC Probe e escolho esse,o problema é que quando escolho o PC Probe,o OCCT crasha :( Eu também tenho o Speedfan,mas o problema é que o Speedfan não me detecta absolutamente nada. :sad:
    Se eu não escolher nenhum daqueles programas,ele entra na boa no programa....
    O que poderá ser?
    As specs estão na sig,ou então para quem tem as sigs desáctivadas,na cena do My system ;)

    Abraço e obrigado :)
     
    Última edição: 24 de Fevereiro de 2006
  2. _Rock_

    _Rock_ I'm cool cuz I Fold

    Problema resolvido! :)
    Desinstalei o Speedfan e fiz o download de outro Speedfan mais recente.Agora o OCCT já bomba. :cool:
    Abraço
     
    Última edição: 24 de Fevereiro de 2006
  3. Jintro

    Jintro O Colaborador

    Rock, apagar? Nah. Fica aqui para quem tiver o mesmo problema ou semelhante. Dá sempre jeito.
     
  4. _Rock_

    _Rock_ I'm cool cuz I Fold

    Ok,vou então editar o título! :)
    Abraço
     

Partilhar esta Página