1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com pc

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por malone_pw, 1 de Agosto de 2008. (Respostas: 6; Visualizações: 476)

  1. malone_pw

    malone_pw Power Member

    Boas pessoal eu tenho um pc um bocado antigo com o seguinte problema:
    Eu ligo o pc a corrente tudo bem ligado e tal e quando vou carregar no botao para liga-lo ele acciona as ventoinhas durante 1 segundo mas nem da para elas arracarem a maxima velocidade nem nada, so se ve que ela se mexe mas para logo :S
    O disco esta bom, as memorias tb, a fonte tambem, o cpu tb...
    estes sintomas sao de board queimada??
    E que estou aqui na duvida :009:
     
    Última edição: 1 de Agosto de 2008
  2. edgecr

    edgecr Power Member

    por esses sintomas não dá muito para ver ,tens a certeza que o cpu tá mesmo bom?
     
  3. malone_pw

    malone_pw Power Member

    emprestei-o ontem a um amigo meu e testamo-lo e tava a funcionar a 100%
     
  4. malone_pw

    malone_pw Power Member

    mais opinioes plz
     
  5. ola_neon

    ola_neon Banido

    fonte de alimentação. coloca outra no pc e verifica se funciona, porque pelo que me descreves, ou a a board esta visivelmente queimada, ou o problema é da fonte.
     
    Última edição pelo moderador: 12 de Agosto de 2008
  6. malone_pw

    malone_pw Power Member

    comprei uma fonte nova e nao deu nada...
    a board para arrajar uma e que vai ser as memorias sao sdram 133mhz, socke 478 e grafica onboard era o que eu queria e claro BARATO...
     
  7. malone_pw

    malone_pw Power Member

    o problema e sem duvida da board
    apaguem isto...
    thanks
     

Partilhar esta Página