1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com RAID0

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por filjoa, 2 de Janeiro de 2009. (Respostas: 2; Visualizações: 412)

  1. filjoa

    filjoa Power Member

    Viva

    dp de instalar varias vezes o windows no meu PC porque ele estava a encravar sem motivo aparente descobri que esses encraves pode ser devido a um problema no raid0 e com o programa da board fiz este print:

    [​IMG]

    Alguem me sabe dizer o que se esta a passar? :confused:
    este erro dá para remover ou quer dizer que um dos discos esta mesmo a ir a vida?
    tenho aqui outro print do menu raid:

    [​IMG]

    Cumps
     
    Última edição: 2 de Janeiro de 2009
  2. filjoa

    filjoa Power Member

    problema resolvido...

    para o caso de acontecer a alguem o que me aconteceu a soluçao no meu caso foi a seguinte:

    foi ao "Intel Matrix Storage Manager" (1ªimagem), botao direito do rato em cima e esculhi opçao "normal" e o erro apagou...

    por o que andei a pesquizar na net isto foi por eu deixar o windows instalar tudo e dp um dos updates deu conflito e como so dp instalei o "Intel Matrix Storage Manager" é que verifiquei que havia ali um erro

    espero que isto possa ajudar alguem.

    Abraço
     
  3. rav3n

    rav3n Power Member

    mesmo assim, se fosse eu, fazia um scan completo ao raid para fazer se está realmente tudo ok
     

Partilhar esta Página