1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema no Hi5 via Opera e Firefox

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por gadzoox, 14 de Maio de 2006. (Respostas: 17; Visualizações: 6569)

Estado do Tópico:
Fechado a novas mensagens.
  1. gadzoox

    gadzoox Power Member

    Boas!!

    É assim, primeiro experimentei com o Firefox e depois com o Opera... e em ambos quando entro no Hi5 e faço o login, depois em vez de ir para o meu perfil... simplesmente não me reconhece, ou seja, vai para a zona de novo registo!! Já se passou com algum de vocês?

    Mas, depois com o Avant Browser já entra...!! porquê?


    Cumps! :)
     
  2. guxo

    guxo Power Member

    acabei de entrar no hi5 com o firefox.. :/
     
  3. MaLok0

    MaLok0 Power Member

    não tens nenhuma firewall a bloquear javascript, e outros conteúdos no browser?
     
  4. Bugie

    Bugie Power Member

    Uso o Opera e tá tudo bem por aqui!
     
  5. Ragnarok

    Ragnarok Folding Member

    Exprimenta limpar os cookies.

    Fica bem.
     
  6. Prodigy

    Prodigy Suspenso

    Dá sem problemas com o opera...
     
  7. Nomade

    Nomade Power Member

    Eu também apostava na firewall a bloquear qq coisa...isso já m aconteceu há algum tempo e n era só com hi5, era com tudo o que queria autenticação...eu digitava os meus dados e depois abria-me a pagina de autenticação novamente. Com hi5, hotmail, foruns, jogos online...
     
  8. c3l5o

    c3l5o I'm cool cuz I Fold

    A mim o problema que me acontecia era que as vezes quando clickava em alguma coisa não abria a página e aparecia uma janela de download... muito wierd, mas este problema vem e vai... Versões do Firefox 1.5.0.1 - 1.5.0.2 e 1.5.0.3
     
  9. Pessoal tou a ter um problema parecido que é simplesmente com o firefox e com o internet explorer nao conseguir sequer entrar no site do hi5 diz sempre " ERROR: The request URL could not be retrieved " e começou a dar este problema após ter instalado o programa da microsoft de remoção de software mal intençionado e ter feito updates ao Windows XP (penso que seja disto), uso a firewall Sygate Personal e o antivirus Avast e ja tive a ver e nao tenho nada a bloquear o java visto que e apenas aquela pagina que nao abre.
     
  10. Nao consigo entrar no site do hi5...

    ERROR

    The requested URL could not be retrieved


    While trying to retrieve the URL: http://www.hi5.com/friend/book/displayManageBook.do?
    The following error was encountered:
    • Connection to bla bla bla Failed
    The system returned: (110) Connection timed out
    The remote host or network may be down. Please try the request again.
    Your cache administrator is [email protected].
    Generated Sun, 07 Jan 2007 15:33:19 GMT by cache (squid/2.5.STABLE13) Sempre que tento entrar no site do hi5 aparece-me este erro! Porque será?alguem me poderá ajudar? :wow:
     
  11. pipadias

    pipadias Power Member

    O problema pode estar na cache da zapp, acho eu.
    Apaguem os cookies.
    Mantenham activo o Javascript
    Configurem a firewall.
     
  12. boas...

    pessoal nao sei porque no meu hi5 nao consigo aceder ao edit do meu perfil...sempre usei e agora nao consigo..ajudem me por favor senao tou feito:'(obrigado
     
  13. Problema no hi5

    Ola pessoal, o problema k eu tenho é o seguinte:
    eu entro normalmente no meu hi5, tenho tudo bem à partida, mas quando eu (ou alguem) quer ver as minhas fotografias, ao clicar no cando superior direito para as ver, akilo abre numa página totalmente diferente.
    Ja descobri +/- donde vem akilo, é k o meu perfil tem uma especie de imagem transparente sobreposta sobre as outras coisas (um pouco confuso), mas para verem melhor deixo aki o link do meu hi5, e quando entrarem selecionem todo o meu perfil k irao ver uma imagem transparente, k não sei donde vem.
    Gostaria que alguem me ajuda-se, ja estou farto de editar, apagar os cookies, mas nada
    resolve este meu problema!

    Link: http://www.rubmachado.hi5.com
     
  14. OdracirPT

    OdracirPT Power Member

    Usas Internet Explorer?
    Pode ser bug da própria página no IE...
     
  15. Sim uso Internet explorer, e tb já experimentei com o firefox, mas o problema é do meu perfil, da configuração que ele deve ter tomado.
    "Pode ser bug da própria página no IE", penso que não...
     
  16. Já resolvi o problema, foi mt simples d resolver, mas até ver onde estava o mal...
    Eu abri o meu perfil como se o foxe editar, e axei estranho não estar la uns dados meus, entao entrei para os escrever, kando dei que akilo tinha uma configuração com uns códigos eskesitos, de modo que eu tivexe a tal imagem transparente sobre o meu perfil!
    Bastou apagar exa configuração e fikou OK!

    Obrigado na mesma pela ajuda! :)
     
  17. broadcast666

    broadcast666 Power Member

    Olá pessoal. Eu no meu hi5, antes conseguía entrar com o firefox. Agora apenas com o IE, pois com o firefox, ele entra muito lentamente e não me carrega as imagens todas. O que será?

    cumps
     
  18. amjpereira

    amjpereira Folding Member

    Boa noite,

    tens esta thread que podes ver

    http://www.techzonept.com/announcement.php?f=8&a=129

    Como a resposta á tua pergunta deve estar mais acima, então verifica as respostas dadas se ajudam.

    Se não ajudaram tendo em conta que estas threads já não são permitidas a mesma irá ser fechada

    Melhores Cumprimentos
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página