1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema no Modem ou no PC! Mto urgente

Discussão em 'ISPs' iniciada por jpsportugal, 9 de Junho de 2008. (Respostas: 17; Visualizações: 787)

  1. Fiz um vídeo do que acontece frequentemente ao meu modem e o pior é que acontece sempre seguido e após abrir uma simples página, ele vai abaixo e reinicia logo de seguida!

    Sou Sapo 16 Megas! Tenho um modem SpeedTouch!

    Alguma coisa digam que eu respondo o mais rápido que conseguir

    http://www.zshare.net/video/13220737ebf84dac/

    Obrigado desde já!
     
  2. miraportuga

    miraportuga Power Member

    Que valores tens de Ruido/Atenuação na tua linha ?

    Cumps
     
  3. Não sei! Como vejo isso?

    Desculpa lá mas sou apenas um puto de 13 anos! hehe :lol:
     
  4. miraportuga

    miraportuga Power Member

    Não conheço o modem, portanto como tal não te sei dizer exactamente onde estará. Mas algures na página de configuração do mesmo, System information, ou adsl/line information... qq coisa do género.

    Cumps
     
  5. Só tenho pena de já não saber onde está a página de configuração do mesmo... Na altura foi o meu tio que mo instalou e eu já tentei com o IP e não deu!
     
  6. yelloboy

    yelloboy Banido

    A página de configuração dos speedtouch´s normal é

    http://192.168.1.254
    User: admin
    Pass: admin ou administrator

    Download:DMT TOOL 7.35

    Saka isto para veres os valores de attenuation e SNR margin.

    Podes depois colocar aqui um print screen do programa aberto.
     
  7. yelloboy

    yelloboy Banido

    Tens o SNR margin do Downstream mesmo no limite deveria andar para cima de 7,5 db e encontra-se a 6 db mas não creio que seja esse o teu problema. Ficas sem net quando tentas abrir um vídeo ou coisa parecida ? Vê se continuas com sinal quando ficas sem net.
     
  8. Não te consigo dizer mais do que o vídeo mostra!

    E, quando fico sem net, as "quedas" são constantes!

    Quando isto acontece fica o Power ligado e o Ethernet a piscar normalmente... Os outros dois (DSL e INTERNET) puf...
     
  9. miraportuga

    miraportuga Power Member

    Ao que parece isso são problemas de linha pelo que já te explicaram em cima. O SNR está muito baixo, ou seja, tens "velocidade a mais" para a tua linha. A solução seria ligar para o ISP e pedir para baixar a velocidade de maneira a ficar estável.

    Cumps

    P.S. - Melhor ainda liga-lhes e diz-lhes que estás com muitas quedas de linha. Possivelmente mandar-te-ão um técnico aí a casa para ver a situação e consequentemente por a tua ligação a uma velocidade a qual esteja estável.
     
    Última edição: 9 de Junho de 2008
  10. Vou falar com o meu pai! Talvez seja disso!

    Obrigado a todos!

    Todas as ajudas são preciosas! Esta m**** já chateia!
     
  11. yelloboy

    yelloboy Banido

    Sem duvida o gajo da PT deveria ter colocado os valores em 10 DB de margin e ficavas com 12 megas ou 10 Megas o que já é muito bom.

    O Upload também precisam de baixar uma vez que também se encontra a 6db de Margin deve de andar nos 6.5 db para cima.
     
  12. WhiteTiger

    WhiteTiger 1st Folding then Sex

    Boas,
    antes de fazeres o que quer que seja quantos telefones fixos tens em casa ?
    Tens microfiltros em todas as tomadas onde tens telefones ligados (é obrigatório ter MF´s em todas as tomadas que tenham telefones ligados) ? Se tiveres uma central de alarmes ou seja um alarme ligado a linha telefónica este também tem que ter um microfiltro, e os faxes também.
     
  13. Tenho apenas 1 telefone fixo em casa, não tenho faxes e tenho um portátil da PT

    Tenho microfiltro no telefone e não tenho uma central de alarmes!
     
  14. KantunpaY

    KantunpaY Power Member

    tenho exactamente o mesmo problema que tu!

    ja me disseram pra fazer aquilo que o WhiTiger disse e continua tudo na mesma.
     
  15. Bem acabei por não fazer nada e o problema persiste principalmente agora que estou a escrever este post!

    Mais sugestões por favor...

    Já agora quando estou a jogar online acontece-me uma coisa diferente... DSL e Internet a piscar!
     
  16. Ninguém me ajuda? Entretanto mudei para a PT, como faço para mudar de ADSL 2+ para ADSL?
     
  17. rboss

    rboss Power Member

Partilhar esta Página