1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema no Win2K

Discussão em 'Windows Desktop e Surface' iniciada por CrONiK, 8 de Dezembro de 2002. (Respostas: 2; Visualizações: 588)

  1. CrONiK

    CrONiK 1st Folding then Sex

    ppl é assim qdo tento instalar alguma coisa que tenha de fazer este tipo de tarefa que vou apresentar em baixo, ele por e simplesmente n faz mais nd qdo chega aos 100%, desaparece o quadro e é como se já tive-se instalado n faz mais nd, gostaria de ler algumas das vossas opiniões qto a este caso. []'z :003:

    P.S.: Tenho o SP3 instalado.
     

    Ficheiros Anexados:

    • lixo.jpg
      lixo.jpg
      File size:
      8 KB
      Visualizações:
      43
  2. kazuza

    kazuza Power Member

    Eu após o SP3 já instalei a ultima versão do Acrobat Reader e não tive problemas...
    A solução não vai por aí...
    Vê e faz o update ao Windows Instaler (no site da M$),e verifica se tens permissões de Administrador para efectuar essa instalação...

    Após estes passos, e se não resultarem, diz qq (Aí, algo se passa...)
     
  3. CrONiK

    CrONiK 1st Folding then Sex

    Kazuza já fiz o k disses-te continua na mesma e atenção que isto n acontece so no Adobe acrobat reader acontece em todos o k fassam aquela operação, pah tou mm aflito com isto preciso do Adobe e n consigo instalar... :(
    Já agora devo de ser o administrador poix sou o unico user no meu PC

    []'z :003:
     

Partilhar esta Página