1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema] WinXP em Asus F3SA

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por pedrorito, 23 de Maio de 2008. (Respostas: 2; Visualizações: 482)

  1. pedrorito

    pedrorito Power Member

    Boas.
    Tenho um Asus F3SA que vinha com o Windows Vista.
    Recentemente, instalei o Windows XP, so tive problema com um driver: webcam.
    Sempre que ligo o Windows, o Flash da webcam liga-se e tenho que ir às propriedades desligar.
    Acontece isto todas as vezes que ligo o computador e torna-se chato. Queria saber se alguém já teve o mesmo género de problema. A webcam é uma D-Max 6A33. A webcam está a funcionar bem, a imagem está boa. Está tudo 100%. É só mesmo esse problema de o flash estar pré-defenido para estar ligado, o que é um pouco estranho.
    No forum oficial da Asus já deixei o problema, mas só uma pessoa respondeu, e só deu a dica de tentar com um driver mais recente. Não resultou.
    Estou aqui para ler vossas sugestões.
    Obrigado.
     
  2. bruno3691

    bruno3691 Power Member

    nao será o software da web k inicia mal ligas o pc????

    tenta desligar o processo da web quando ligas o pc...

    talves... nao sei se funciono...
     
  3. pedrorito

    pedrorito Power Member

    não.
    já pesquisei pelo msconfig e assim, nao há lá nenhum software da webcam. é mesmo o problema de ela iniciar o pc com a opção ON do flash, em vez do OFF.
     

Partilhar esta Página