1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas a instalar modem/router

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Macro, 1 de Maio de 2008. (Respostas: 3; Visualizações: 456)

  1. Macro

    Macro Power Member

    Boas...Eu comprei um Modem/router e agora k o quero ligar ao pc tou a ficar com problmeas =/
    Eu liguei o router ao pc...por ethernet...cabo de alimentaçao...cabo de telefone ao router...pus o cd de isntalaçao...tudo ok...kd começo a instalar o modem/router akilo pára...se n me engano...dps de criar uma network domestica, mandame escolher uma lingua para o modem, dps abre outra janela e o pc nunca consegue abrir (pois é pagina da net)...=/

    A luz DSL do modem tá verde permanente...a das portas tambem...a luz de internet é k tá vermelha =/ :s

    por favor ajudem!
     
  2. Macro

    Macro Power Member

    ja fui ás ajudas do modem...mandoume ir a um "site" (http:\\192.168.0.1) mas o n abre...e supostamente levaria-me ao setup do modem =/
     
  3. Camelon

    Camelon Power Member

    Tens que ver qual é o gateway do teu router, provavelmente esse ip que disseste 192.168.1.0, se nao conseguires aceder a página, tens que forçar os ips na tua placa de rede, se mesmo assim nao conseguires tenta pingar o gateway do router, se pingar tenta fazer telnet pela porta 80, se conseguires culpa do IE, lixo arranja outro, já agora qual é o teu isp?
     
  4. Macro

    Macro Power Member

    nao sei fzr nem ver nd do k dissest xD sou um 0 á esq. em redes...aquilo á pouco k tive a mexer, nem seker acendeu a luz da internet...e consegui ir a esse IP k servia pa ir ao setup do router...mas dps voltou a acender e ficar vermelho e n deu de novo =/

    axas k trocar por outro do mm modelo ou outro modem diferente poderia resolver isto mais facilemnte?
     
    Última edição: 1 de Maio de 2008

Partilhar esta Página