1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com a Internet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Dj_FeRnAdAs, 26 de Dezembro de 2007. (Respostas: 1; Visualizações: 448)

  1. Dj_FeRnAdAs

    Dj_FeRnAdAs Power Member

    Eu venho aqui abrir este tópico por me parecer ser uma boa solução ao meu problema.
    O que se passa é que eu tenho a minha ligação a internet pela sapo e estava tudo a dar bem até que comecei a ver que me começava a ficar lenta e pensei que estivessem a entrar na minha ligação já que eu não tinha protecção e cheguei à conclusão que sim pois eu quase não sacava nada da net principalmente internacional e ao final do mês na minha factura tinha sempre 10GB gastos de trafego internacional, mas no momento não é isso que me preocupa, pois agora aconteceu que eu fui a ligar a net no meu portatil, já que o meu modem é um modem de acesso à internet sem fios que é um Speed Touch 580 se bem me lembro, mas o que se passa é que eu ligo o modem muito bem e ele fica "ok" como ficava antes e quando me ligo a ele com o wirless do portatil também parece estar tudo bem, mas quando me ligo à internet mesmo, por exemplo quando me ligo ao site google, não me liga à página.
    Será que me podem ajudar com o meu problema???
     
  2. Dj_FeRnAdAs

    Dj_FeRnAdAs Power Member

    Afinal é outra coisa!!

    Afinal acho que o meu problema é com a sapo porque parece que a rede está muito em baixo por mudarem a rede para adsl2, mas mesmo assim peço que quem saiba configurar speedtouch que fale comigo por eu não ter a certeza se o problema é da rede ou do modem.
     

Partilhar esta Página