1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com Modem Sagem ligaçao Emule Low ID

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jabmen, 23 de Agosto de 2008. (Respostas: 6; Visualizações: 3698)

  1. Tenho uma ligação Sapo 6 Megas, com um modem Sagem Fast 2000, e nao consigo conectar ao emule pois estou sempre com Low ID , ja li varios sites para tentar configurar o modem mas em nenhum fala neste modelo em concreto, gostaria que alguem que soubesse, dissesse como se configura as portas deste modem para funcionar com o emule em high id por favor,
     
  2. Captomente

    Captomente Power Member

  3. ei amigo..entrei neste link ..mas nao obitive sucesso...queria saber u q devo colocar no campo..[​IMG]Source IP Address

    [​IMG]Destination IP Address:
    Destination Port Start
    [​IMG]Destination Port End

    Source Netmask:
     
  4. ....OLA PESSOAL...
    PROBLEMA RESOLVIDO..COM O FAST 2000...ESTE SITE AI A CIMA...DA PORTFOWARD EH BOM..MAS NAO ENSINA PERFEITAMENT..ENCONTREI UM MODO SIMPLES E FACIL D ABRIR PORTAS DO DESTE MODEM...QUEM QUISER ALGUMA AJUDA EH SO ME ADD....[email protected]
     
  5. Caro Rondy19, eu hoje envie-lhe uma mensagem via e-mail (trabalhos da Xanda), mas como não me conhecia, optei por fazer o registo aqui no forum (apesar de ser muito "naba" nisto da informática, e o e-mule ainda é um mundo novo para mim) por isso, se me pode e quiser explicar como posso ultrapassar o problema das portas ficava muito grata.

    Quanto aos outros membros se me poderem ajudar eu agradecia.

    O problema é configurar as portas no modem (Sagem Fast 2000) para o Sapo ADSL 6Megas.


    :(:Sad_anim::1361:
     
  6. thanks Maaddix! funcionou aqui, ja tinha tentado abrir as portas k kria mas não conseguia...

    isto agr e k vai ser com o sapo naked 6mb!!! (tenho o serviço desde ontem, ja estava a espera dele à bués...) :lol:
     
  7. vscfan

    vscfan Power Member

    boas eu tenho o router sagem 2000 da sapo adsl e ligado a esse tenho um router wireless smc barricade smcwbr14-g2 e não consigo configurar os dois de modo a deixar de ter low id no emule.
    Algúem sabe como devo configurar os dois routers? Já segui o manual acima mas este não é muito explicito e continuo com low id.
     

Partilhar esta Página