1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com o Sagem [email protected] 3102

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jorgebighit, 25 de Dezembro de 2008. (Respostas: 4; Visualizações: 846)

  1. jorgebighit

    jorgebighit Power Member

    Boas, a instalar o utorrent, isto diz-me smepre que a porta não está aberta e eu supostamente já a abri na firewall e no router.

    ALguem me pode dizer como abro uma porta neste router e na firewall do NOD32 Smart Security? Para confirmar se está tudo certo.

    Ah já agora. Eu tenho SAPO 24MB e o resultado de um teste de velocidade deu-me:

    [​IMG]

    Não será melhor mudar para 8MB?

    EDIT: Afinal deu isto:

    [​IMG]
     
    Última edição: 27 de Dezembro de 2008
  2. joji

    joji Power Member

    Ao fazeres esses testes tens de estar apenas a fazer isso para poder ser analisado no seu melhor a tua velocidade. É certo e sabido que as velocidades que na Sapo prometem não chega perto do que realmente é, se ainda estiveres perto da central podes ter melhor velocidade do que a que tens no momento.
    Quanto ao router experimenta desligar as protecções que tens uma a uma até conseguires usar o programa utorrent, provavelmente há de ser algum software que não analisas-te bem e está a bloquear-te a porta. Falas do router ter problema mas pode não ser dele aliás se já abris-te lá a porta não tens que fazer mais nada nele.
     
  3. jorgebighit

    jorgebighit Power Member

    Pois, mas eu não sei se fiz correctamente.
    E no NOD32 já "abri as portas".
     
  4. jorgebighit

    jorgebighit Power Member

    Era fixe se me ajudassem..
    Sou downloadodependente xD na brinca lol
     
  5. jorgebighit

    jorgebighit Power Member

    COntinuo a dizer que se me ajudassem era fixe...:wow:
     

Partilhar esta Página