1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas com SAPO ADSL

Discussão em 'PT COM' iniciada por Pedro sem nome, 13 de Maio de 2007. (Respostas: 14; Visualizações: 2022)

  1. Pedro sem nome

    Pedro sem nome Power Member

    Ninguém notou problemas com o SAPO ADSL hoje desde as 11h da manha até há pouco?

    O modem sincronizava, mas não conseguía autenticação...

    Sou da zona de Aveiro, e penso que na zona de Leiria aconteceu o mesmo...
     
  2. Zhand

    Zhand Banido

    Eu tou com problemas desde a semana passada.

    Já mandei para lá mais de 10 mails a criticar e a mostrar o meu desagrado, eles disseram que iam resolver o problema.

    Vejam lá, antes de ontem, desde das 20h até ás 23h a minha net caiu cerca de 25 vezes. Epá passei-me, mandei pra lá um mail, só faltou chamar filhas da p***.

    Disseram para eu ligar o modem directamente á tomada.
    O problema persistiu ontem, lá fui eu mandar mais uns mails, desta vez ameaçei mudar para outro isp e mandei mais umas críticas sobre as velocidades.
    Pediram desculpas e disseram que iam averiguar o assunto e resolve-lo.
     
  3. Eu sempre me tenho conseguido ligar, mas realmente a net tem andado mais lenta do que é costume...
     
  4. esteves

    esteves Power Member

    eu sou do porto, e senti so consegui as 2h
    dizia até que o user ou a pass estava errada outras vezes que nao acha o servidor
    loll pagamos tanto para isto:002:
     
  5. LastCaress

    LastCaress Power Member

    Eu tive problemas também das 11h00 às 16h00. Quando telefonei disseram que estavam a ter problemas na zona.

    Mandei-lhes um mail, na brincadeira:

    Não estava à espera de grande resposta, mas recebi esta porcaria:



    Ya, boa desculpa, sempre que houver um problema qualquer é actualizações. Será que se estiveram 3 semanas sem serviço podem simplesmente dizer "ah e tal temos direito a fazer actualizações e está no contrato" :roll:
     
  6. Zhand

    Zhand Banido

    :lol::lol: LastCaress de mais!!!

    Brutal, o meu ultimo foi este:

    Boa noite.

    O problema persiste.

    A net vai sucessivamente a baixo, e para piorar as coisas as
    velocidades estão uma desgraça.

    Espero sinceramente que o problema seja resolvido senão não vale a
    pena pagar 35euros mensais para usufruir net a 4mb em vez de 8mb.

    Respeituosamente,

    Diogo Pontão.

    --------------------------

    Ao que chegou a magnífica resposta:


    Estimado(a) cliente,
    [FONT=Verdana, sans-serif]Relativamente à questão apresentada, informamos que a situação reportada encontra-se em análise pelo departamento correspondente, pelo que é necessário aguardar até que a mesma se encontre resolvida.

    A situação será regularizada o mais breve possível, apelando desde já à sua compreensão, pedimos desculpa pela demora registada e por eventuais incómodos causados.

    [/FONT]

    Caso subsista alguma questão não hesite em contactar-nos de novo, através deste e-mail ([email protected]) ou, de forma mais rápida, através do número de apoio a Clientes 707 22 72 76*.

    Com os melhores cumprimentos,

    Inês Baptista
    Serviço de Apoio a Clientes


    --------

    Vamos lá ver se é desta que me resolvem o problema

    PT.COM
     
  7. guitar_boy

    guitar_boy What is folding?

    O meu problema é que de vez em quando perco a net, mesmo com ela ligada, ou seja, continuo a ter internet como se nada se trata-se, mas nao consigo aceder a nada... No modem quando faço o tracer ele diz que nao se consegue ligar ao servidor DNS do sapo.. Se mandar a net a baixo e voltar a ligar já fica tudo normal.. Isto ja vem de alguns dias..

    Enfim...
     
  8. wtf?

    Pensava que era só eu! :wow:

    Isso acontece-me principalmente quando meto a mula a pastar. A ligação continua activa, mas deixo de conseguir aceder seja ao que fôr... :s

    Weird...
     
  9. bruno_therion

    bruno_therion Power Member

    Ok! Afinal não fui só eu. Ontem também tive problemas. Sou Aveiro tambem. Exactamente com a plavra passe ou o ay tava mal e depois não dava sinal linha ou que. Erro 601 certo?
    O famoso 601.........
     
  10. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    lol. com esta nao contava. Tb tive mesmo problema, que remedio senao ligar para lá e disseram actualizaçao massiça no sistema de autenticação.


    [FONT=Verdana, Arial, Helvetica, sans-serif] Estimado(a) Cliente, Como consequêcia de uma perturbação na infra-estrutura que assegura o Serviço ADSL, lamentamos saber que o seu acesso à Internet foi afectado no passado dia 13 de Maio.
    Porque esta ocorrência prejudicou a qualidade do serviço que nos orgulhamos de disponibilizar, queremos apresentar-lhe um pedido sincero de desculpa.
    Adicionalmente, e porque nos preocupamos em garantir a sua máxima satisfação, vamos oferecer-lhe, na factura que vamos emitir em Junho, um desconto de 10% sobre a sua mensalidade SAPO ADSL (equivalente a 3 dias de navegação gratuita).
    Esperando ter causado o menor transtorno possível, apresentamos os nossos melhores cumprimentos.
    [/FONT] [FONT=Verdana, Arial, Helvetica, sans-serif][/FONT][FONT=Verdana, Arial, Helvetica, sans-serif][/FONT][FONT=Verdana, Arial, Helvetica, sans-serif][/FONT] [FONT=Verdana, Arial, Helvetica, sans-serif][/FONT]


    [FONT=Verdana, Arial, Helvetica, sans-serif] SAPO ADSL. Vive a assapar
    Serviço de Apoio ao Cliente
    [/FONT]
     
  11. Pedro sem nome

    Pedro sem nome Power Member

    Hoje à tarde, a net aqui estava sempre a cair, no espaço de uma hora caía de minuto a minuto...

    ...agora quero saber quem é que me vai pagar o rato que foi contra a parede:'(...

    ...sei que não resolve nada atirar coisas contra a parede, mas é o calmante natural mais eficaz que alguma vez vi... então quando é com o telemóvel :002:
     
  12. LastCaress

    LastCaress Power Member

    Também recebi esse mail! Mas em vez de 3 euros bem que podiam dar uns gigas extra de trafego :(
     
  13. astrisko

    astrisko 1st Folding then Sex

    A assistência técnica do Sapo por email é uma anedota, fazem tudo menos responder às dúvidas do cliente >(.

    Uma altura andei a pica-los, na altura que não conseguia aceder ao live search (nunca lá tinha ido) por causa dos DNS do Sapo, claro que ninguém foi capaz de me responder que era um problema de DNS, apenas que iam averiguar a situação, mandei um mail 5 dias depois e continuavam a averiguar a situação.

    Depois foi na altura do upgrade das velocidades de 4Mbps para 8Mbps, não consigo os 8 devido à distância a que me encontro da central (tenho cerca de 5Mbps) enviei um email para lá a perguntar o porquê de não ter os 8Mbps, sabia perfeitamente a causa, mas podia ser que me caisse mais tráfego do céu :-D, depois de mandar os meus dados todos 3 vezes, ninguém me soube dizer o porque.... mesmo depois de eu ter dito a distância de minha casa à central e de perguntar se o motivo poderia ser esse, apenas enviaram um daqueles mails "padrão".

    Mas que é isto?!?

    A sorte do Sapo é que não tenho alternativas, para além da Clix indirecto e de a Net ser bastante estável (não me lembro da ultima vez que caiu)
     
  14. Pedro sem nome

    Pedro sem nome Power Member

    Mais problemas aqui para a terrinha... eu e conhecidos meus com problemas de LOGIN...
     
  15. Bom dia,
    As minhas "dores de cabeça" começaram com o pedido de alteração de tarifário do SapoADSL, de 4 para 16MG e tudo começou no dia 19 de Fevereiro do corrente ano - Quebras de sinal, velocidades lentas, como rapidamente velocidades altas, nunca estão estáveis.
    As minhas medições de 22 a 27 de Fevereiro de 2008:
    No período referenciado, as velocidades de “upload” mantiveram-se sempre estáveis e dentro do aceitável – de 310 a 430 Kbps;
    Quanto à velocidade de “download” aceitável:
    Dia 23-02-2007, entre as 10H24 e as 10H31, com picos de 1380 a 1889 Kbps;
    Dia 24-02-2007, entre as 13H10 e as 13H17, com picos de 1421 a 1610 Kbps;
    Dia 25-02-2008:
    Entre as 07H23 e as 09H01, com picos de 1150 a 1905 Kbps
    Entre as 12H20 e as 15H40, com picos de 1010 a 2539 Kbps (de notar que cerca das 12H10, quando reclamei novamente para o Serviço de Apoio a Clientes do SAPO ADSL, a velocidade de “download” subiu de 109 para 1803 kbps e se manteve estável até cerca das 15H40, depois começou a cair e cerca das 16H10, fiquei sem sinal e quando voltou, as velocidades de “download” mantiveram-se baixas)
    Dia 26-02-2008, entre as 15H20 e as 15H49, de 1308 a 1719 Kbps
    Dia 27-02-2008, entre as 08H46 e as 14H25, de 1275 a 1920 Kbps
    Nos restantes períodos, a velocidade muito baixa de “download”, entre os 7 e os 278 Kbps. Com alguns picos compreendidos entre os 293 a 880 Kbps.
    Por outro lado, naquelas medições, há também a salientar que, em períodos que eu considero com poucos internautas a navegar, a velocidade de “download” continuou baixíssima. Os exemplos:
    Dia 23-02-2008, entre as 6 e as 7 horas, com picos entre 278 a 310 Kbps;
    Dia 24-02-2008, entre as 6H10 e as 7H45, entre 81 a 172 Kbps;
    Dia 25-02-2008, entre as 6H05 e as 7H14, entre 155 a 245 Kbps;
    Dia 27-02-2008, entre as 02H43 e as 4H34, entre 36 a 155 Kbps.
    Apresentei reclamações para a DECO ([email protected]), para o Provedor do Cliente de Telecomunicações da Portugal Telecom ([email protected]) e, também para o Serviço de Apoio ao Cliente Sapo ADSL ([email protected]). Num dos meus contactos para aquele Serviço Sapo ADSL, aconselharam-me a reclamar para as avarias da PT Comunicações ([email protected]) informando que a linha telefónica, que serve o acesso à internet, poderia não aguentar a nova velocidade de 16MG.
    Agora estou a aguardar as respostas daquelas entidades.
    No entanto, adianto que as várias situações apontadas ao Serviço de Apoio ao Cliente Sapo ADSL, e das várias verificações feitas, aquele Serviço sugeriu a mudança do router sem fios que tinha Thompson SpeedTouche 580, para um outro. Comprei um Belkin Wireless G Modem Router que não veio resolver a situação.
    Mais verificações e experiências foram efectuadas com o Serviço de Apoio ao Cliente Sapo ADSL, já com o novo router instalado, mas o problema manteve-se.
    Desesperado com a situação e para que não houvesse mais dúvidas quanto ao equipamento de emissão de sinal de internet comprei um equipamento do próprio fornecedor do serviço de internet, ou seja, adquiri um Kit SapoAdsl até 24Mb para aproveitar o Router ADSL/ADSL 2 + sem fios, da marca D-Link, Modelo DSL – G604T (POTS)
    Esta última compra não veio resolver a situação.
    Ao fim e ao cabo o lorpa fui eu. Fui na conversa dos colaboradores do Serviço de Apoio ao Cliente Sapo ADSL e já gastei à pala da situação cerca de 199.05 €, entre equipamento e telefonemas.
    Por isso aconselho, aquando das vossas reclamações para o Serviço de Apoio ao Cliente SapoADSL, não vão na conversa deles, para lorpa já chego eu.
    No entanto vou reclamar novamente e perguntar quem é que vai ressarcir-me daquele valor.
    Sugiro a todos os lesados que enviem mensagens para aquelas entidades dando conta da situação e mostrar aqueles "Senhores" que a nossa união através da internet tem força e não nos "saquem" abusivamente e mensalmente dos nossos bolsos dinheiros mal gastos por incúria dos serviços do SapoADSL.
    Com os melhores cumprimentos
     

Partilhar esta Página