1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  1. nunyx

    nunyx Moderator
    Staff Member

    Ok, mas o que se passa aqui?

    [​IMG]

    101,210%?? Já aconteceu isto a mais alguém? Neste momento em que escrevo já está quase nos 103%. Muuuito estranho... Até está a dar os X-Files e tudo! :-D
     
  2. «R34P3R»

    «R34P3R» [email protected] Member

    Boas

    A mim tb ja me aconteceu isso... Mas mais trd ou mais cedo acaba por finalizar e é enviado para o servidor do projecto...


    cumpzZz
     
  3. nunyx

    nunyx Moderator
    Staff Member

    Sim, no meu caso também já foi enviado para o servidor, mas não sem antes descer aos 97% e recomeçar a sua caminhada para os 101%.

    Um abraço ao ppl do [email protected]
     
  4. «R34P3R»

    «R34P3R» [email protected] Member

    ...bug?...>(
    ...tlvz...
    ...bem nothing is perfect...



    cumpzZz
     
  5. nunyx

    nunyx Moderator
    Staff Member

    Este portátil também não é dos mais actuais :D por isso já há muita coisa que não me surpreende. A nova é ele desligar-se sozinho... Simplesmente apaga-se. Deve ficar cansado, coitado...
     
  6. kanguru

    kanguru [email protected] Member

    os meus costumam ir quase todos aos 100 e tal %. Pelo menos costumo ver frequentemente. Nunca tive grandes problemas, penso que seja mesmo assim :P
     
  7. Eu cá apostava mais em "sobreaquecimento"...
    Sugiro a utilização de software para verificar a temperatura do processador (qualquer coisa como o "Everest Ultimate Edition" da LAvalys, Inc.)
    Provavelmente algum ventilador terá dado o "berro".
     
  8. nunyx

    nunyx Moderator
    Staff Member

    Thanx Shrek_. Por acaso já suspeitado que fosse sobreaquecimento, tanto que pus uma ventoinha para ver se ele se ligava sem ir abaixo, o que funcionou.
    Usei o programa que recomendaste e o processador acusa 70ºC. :004: Tenho mesmo que tratar disto...
     

Partilhar esta Página