1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Re-direccionamento

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por rds, 4 de Julho de 2005. (Respostas: 11; Visualizações: 795)

  1. rds

    rds Power Member

    Boas!
    tenho aqui um petit problem e penso que seja mais meu do que do forum, mas ainda assim nao custa nada perguntar.... :cool:
    qd abro o www.techzonept.com aparece isto

    mas se for por

    http://82.102.28.193/

    abro o forum na boa

    isto aconteceu de um momento para o outro!!!

    é o meu dns que ta armado em parvo, ou existem mesmo problemas no re-direccionamento?


    cumps [size=-2]espero nao ter sido chato e repetitivo[/size]

    rds



    EDIT: acho que o problema ta mesmo na minha rede....senao vejam

     
    Última edição: 4 de Julho de 2005
  2. lammer.pt

    lammer.pt Power Member

    Ontem à noite o Ca3iro tinha o mesmo problema (eu estava a falar com ele no msn). Presumo que o teu isp tb seja sapo/telepac.. n?
     
  3. Shakawkaw

    Shakawkaw Suspenso

    Eu tive esse problema desde as 6h até ai às 8h30, dava-me essa ensagem sempre, mas depois passou. Acedi sempre por www.techzonept.com... ;)

    EDIT - Cabovisão aqui...
     
  4. MaLok0

    MaLok0 Power Member

    sim, é problema da rã / telepacotes
     
  5. rds

    rds Power Member

    nop....sou oniduo!!! e aconteceu hoje as 10.00 da matina...(mais minuto menos minuto)

    façam la um tracert como os meus, quer ao techzonept quer ao 82........para poder comparar alguma coisa.
     
  6. Peterwolf

    Peterwolf Power Member

    Por motivos que ainda estamos para perceber, o nosso registrar do domínio alterou os DNS Servers sem mais nem menos. Alteração essa que provoca o envio dos users que acedem pelo Techzonept.com para a pagina deles.

    Vamos corrigir a situação o mais rapidamente possível, mas só amanha ou mais para a noite é que se deve notar a reposição do domínio.

    Abraços
     
  7. estigma

    estigma Power Member

    Alguem mexeu no DNS ontem as 16:32...
    [font=Verdana,Arial,Helv]Record last updated on .Sun Jul 03 16:32:29 2005[/font]
     
  8. MaLok0

    MaLok0 Power Member

    C:\Documents and Settings\maloko>tracert www.techzonept.com

    Tracing route to www.techzonept.com [82.102.28.193]
    over a maximum of 30 hops:

    1 8 ms 9 ms 8 ms 10.29.0.1
    2 11 ms 19 ms 10 ms pal-213-228-132-6.netvisao.pt [213.228.132.6]
    3 21 ms 17 ms 13 ms 10.250.0.9
    4 21 ms 14 ms 13 ms 192.168.90.5
    5 17 ms 16 ms 17 ms NFSi.AS25137.gigapix.pt [193.136.250.120]
    6 138 ms 223 ms 243 ms ge-5-0-0.er3.ptlis.nfsi.pt [81.92.201.48]
    7 14 ms 15 ms 15 ms nfsi-gw.sonet.pt [82.102.1.38]
    8 13 ms 15 ms 13 ms er1-ge0-0.ptlis.sonet.pt [82.102.31.195]
    9 14 ms 18 ms 19 ms unassigned.sonet.pt [82.102.28.193]

    Trace complete.
     
  9. Madril

    Madril 1st Folding then Sex

    Oni tb na da ... na é só batraquios.
     
  10. grandenaboverde

    grandenaboverde O Senhor dos Bolinhos

    agora já dá, teve a manhã toda sem dar, ia morrendo. ;_;
     
  11. Chip

    Chip Zwame Advisor

    Boas,

    O problema já foi corrigido, ontem quando tentei efectuar a renovação do domínio, o Name Server ficou o predefinido sem que me tivesse apercebido.

    O problema já está corrigido, no entanto é possível que só surta efeito passado algum tempo. Comigo já funciona pelo domínio.

    As minhas/nossas desculpas pelo incómodo.
     
  12. rds

    rds Power Member


    ja ta tudo a funcionar perfeitamente..... :)
    desculpas aceites.... :x2:
     

Partilhar esta Página