1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[RESOLVIDO] N81 8GB + Asus WL-500gP

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por MACkie, 28 de Julho de 2008. (Respostas: 4; Visualizações: 692)

  1. MACkie

    MACkie [email protected] Member

    Alguém sabe por esta combinação a funcionar? É que tou farto de tentar e nao consigo ligar o meu nokia á rede wireless... apesar de "supostamente" tar tudo bem configurado no telemovel...

    Cumprimentos,
    MACkie

    SOLUÇÃO (Ou problema): Esqueci-me que tinha barrado os MAC Addresses que não constassem daquela lista que, como é obvio, também não tinha o mac address do telemovel :p

    Estupidez, eu sei :p
     
    Última edição: 2 de Setembro de 2008
  2. bruncamps

    bruncamps Power Member

    Define "não consigo".

    Que tipo de protecção wireless tem o router? Experimenta alterar para WEP.
     
  3. MACkie

    MACkie [email protected] Member

    O não consigo é:
    - Já utilizei encriptação WPA2, WEP e até Open System
    - Já configurei tudo e mais alguma coisa que era possível e imaginária
    - Ele "liga" mas diz que não obtém resposta do gateway

    é isto :)

    Cumps,
    MACkie
     
  4. bruncamps

    bruncamps Power Member

    O DHCP do router está activado? O telemóvel está definido para adquirir IP automaticamente?

    Experimenta colocar IPs manuais.
     
  5. MACkie

    MACkie [email protected] Member

    Já tentei também... Sem sucesso.
     

Partilhar esta Página