1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Router/modem DR814Q no Sapo

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Diabo, 13 de Janeiro de 2006. (Respostas: 23; Visualizações: 1838)

  1. Comprei um router/modem Aolynk - DR814Q que vem no pacote da Clix e quero o ver afuncionar no Sapo.
    Instalei e configurei todos os dados direitinho, VPI=0, VCI=35, com username e senha para PPPoE, DNS.

    Conclusão: não obtenho o IP da Wan. Logo não tenho acesso à Net.
    O que se passa?

    Alguém tem este router/modem a funcionar?

    Digam algo.
     
  2. Boas,
    ainda não conseguiste?
    Eu tb tenho esse router/modem e tb queria ligar ao Sapo, e tb não consigo aceder.
    Quando houver novidades faz update ao post.
    Obrigado.
     
  3. God_Lx

    God_Lx Folding Member

    N vejo grande problema em meter isso a funcionar... Basta introduzir os dados correctos e voilá... Nada de configurações malucas... Apenas meter a funcionar...
     
  4. masterd

    masterd Power Member

    Eu tenho esse router (Que é excelente 4 portas e td :)) na telepac e está a bombar fortemente
    é so seguir as instruções da clix. Mas [email protected] nas configurações de rede e configurem só o router.

    PS: Vcs por acaso não estão a meter os DNS da clix, pois não???
     
  5. Mefisto

    Mefisto [email protected] Member

    mas dns para que se ele apanha automaticamente ?

    pa sinceramente é muito simples configurar isso

    1º faz um reset ao modem para limpar as mexidas que ja lhe fizeste.
    2º vai a pagina LAN/PVC e muda no PVC Settings o PVC1 de 35 para outra coisa qq. (expl 39)
    3º vais a quick setup seleccionas PPoE login metes vpi 0 vci 35 o teu user e a tua pass e done

    uns segundo depois ele liga-se

    se quiseres configurar port forwarding por causa das mulas e afins vais a security, advanced nat configuration, add reserved mapping e o resto depende de ti

    espero ter-te ajudado e a quem tenha este modem/router e ainda não o consegui configurar

    um abraço

    PS: estou muito satisfeito com este modem/router com 4 portas adsl2+ ready e que só me custou 25€. melhor negócio é impossivel
     
  6. jvidia

    jvidia Power Member

    Onde se pode adquirir ? Dá para ver qie modem vêm com o pack do clix ?
     
  7. BuG

    BuG Power Member

    Esses modems/routers já eram....xegaram a loja e foram logo vendidos...
    Já agora, alguem sabe onde é a opçao para colocar o PPPoE Dial-On-Demand para Enable? Nao encontro a opçao para alterar isso.

    Cumps
    BuG!
     
  8. jvidia

    jvidia Power Member

    Qual loja ? E dá para ver qual trás os kits ?
     
  9. Mefisto

    Mefisto [email protected] Member

    pa os kits vendem-se em todo o sitio
    jumbo
    *****
    vobis
    brasileiro na rua :p
     
  10. BuG

    BuG Power Member

    queria dizer lojas...*****,vobis,fnac etc...
    Teoricamente os kits eram mais "pesados" que os normais... por fora eram todos iguais e nao se conseguia diferenciar...

    Cumps
    BuG!
     
  11. masterd

    masterd Power Member

    Pelo que me disseram foram edição limitada por falta de stock...
     
  12. BuG

    BuG Power Member

    Certissimo ! ;)

    Cumps
    BuG!
     
  13. jvidia

    jvidia Power Member

    E de onis e afins não existem outros bons que deem para usar com o Sapo ?
     
  14. heldermf

    heldermf Power Member

    Tenho o mesmo problema por aqui... Tudo configurado direitinho e fica sempre a tentar estabelecer a ligação com o meu username e password e n chega a obter ip-wan. Já tentei com PPPoA e o PPPoE do quick setup que aquilo tem e nada.

    Ele consegue o sinal ADSL, n chega é a fazer o login e a obter um ip-wan. Fica sempre a dizer "Connection establishing" ou lá o que é, e n passa disso.

    Penso que deve mm de ser problema do router.

    Se souberem de alguma configuração adicional sem ser o normal digam, pois o VPI e VCI e os dados do login estão correctos...

    Cump's e obrigado
     
  15. SABRE

    SABRE Power Member

    Ainda hoje na Vobis de Braga vi lá esses kitts dos "pesados". Quem quiser aproveite, pois por 25 euros não arranjam melhor.

    PS: Tenho um :007:
     
  16. heldermf

    heldermf Power Member

    Ontem à noite experimentei o modem em casa de um amigo que tem clix (zona clix) e com as mesmas configurações que eu tinha metido, ele só alterou o login para os dados dele e estabeleceu quase instantâniamente... Apareceu logo "Connection Established". N consigo entender mm esta cena...

    Passo a dizer as características da minha ligação para ver se se arranja alguma justificação para tal:

    ->Sapo ADSL 4MB 256kbps(UP)/4096kbps(DOWN)
    ->A minha zona é Zona Oni e tb Zona Clix (central cheia... :( )
    ->Sei que há pessoal que depois de actualizarem os DSLAM's (acho que é assim qeu se escreve) da zona deles ficaram sem conseguir usar ligação PPPoA, mas na minha zona continua a ser possível, pois é o que eu uso no meu HUAWEI MT882.

    O meu amigo onde testei o modem é da minha zona.

    Ainda hoje, em principio, vou testar este modem em casa de um outro amigo que vive noutra zona e tem ONI, (mas n é zona oni nem clix a dele).

    Pode ser que depois de testar em casa dele consiga tirar alguma conclusão acerca deste prob de ligação...

    PS: Já experimentei por Bridge e criei uma ligação PPPoE no windows e diz-me que o servidor n responde... Em casa do meu amigo tb deu desta forma...

    Alguém consegue perceber o porquê disto acontecer?

    Cump's
     
  17. Eu comprei o de 2Mb e na caixa dizia o que trazia.
    Ou vem com modem ou com modem/router.
    Agora há que procurar nas caixas e ver porque está lá escrito.
    Boa sorte !
     


  18. Boas,
    dizes que fica logo ligado, e isso tambem funciona para quem tem o tarifario pré-pago ?
    É que o pré-pago não é always ON, por cada vez que se liga desconta $$$.

    Eu tenho ipwan atribuido e consigo pingar ao servidor de dns do sapo mas não consigo abrir paginas no IE.
    Já verifiquei varias vezes as configurações e parece estar tudo como dizem.

    Será por causa do meu tarifario ser o pré-pago ?
    Obrigado pela ajuda.
     
  19. Whooper

    Whooper Power Member

    E para que queres tu um router/modem se tens um tarifario q é baseado no tempo de ligação, ainda por cima com uma vlocidade de 256 Kbps ?:-D
     
  20. Pois é, não sei se sabes mas existe vida para alem da Internet !!! 8o
    Talvez já tenhas ouvido falar de LAN ou de Rede Caseira ou de impressoras partilhadas, etc.
    Bom o que me interessa é se alguem me pode ajudar ou não ?
    Obrigado.

    :)
     

Partilhar esta Página