1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Está disponível o Comparador ZWAME em versão beta.
    Mais informações.
    Remover anúncio

S.O.S. Celeron 1.1 Preciso de Ajuda!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por wEs, 25 de Agosto de 2002. (Respostas: 4; Visualizações: 626)

  1. wEs

    wEs Power Member

    bem hj tive uma atitude daquelas do disparo fui ali ao pc que ta na garagem, um celeron 1.1, 64 ram (66 ou 100 nao sei bem) disco de 4 gigas super hiper lento... e liguei o bicho e tal e lembrei.me de comecar a mexer um bocadito na bios...aquilo no inicio ate mostra no ecran 100 x 11 (fsb x mult.) e entao o que e que eu me lembro de fazer...chego a bios e meto o fsb a 132 acho eu...que por acaso ate era o maximo...salvei, reiniciei e o raio do pc ja nao se mexeu...obviamente nao aguentava tal velocidade...tao e agora pa por aquilo a bulir como tava?! o gajo para.me ao inicio na da pa desligar nem pa resetar, so na tomada...ja sakei a pilha da bios kera pa resetar os settings da bios...mas continua na mm...ppl...o que e que eu faco agora? e que tenho impressao que se lixo aquele pc fico sem financiamento pa minha machine! o cota vai ficar fulo. HELP!
     
  2. Madril

    Madril 1st Folding then Sex

    Facil ... tens k ver o jumper do clear cmos e resetear a bios !!
     
  3. wEs

    wEs Power Member

    Obrigado pla resposta rapida Madril...inda agora tentei falar ctg no irc lol...mas tavas com pvt block...epah ja agora...a que e que se assemelha esse jumper? a board e uma soltek...modelo na tenho aqui a mao mas vo ver se descubro.
     
  4. Madril

    Madril 1st Folding then Sex

    klaro k tenhu pvt block !! :P
    Pa ... em principio sao 3 pins estando 2 ligados por uma coisa de plastico ... se estiver tipo 1-2 metes 2-3 ... custuma tar no canto inferior direito ...
     
  5. wEs

    wEs Power Member

    mas depois deixo ficar 2-3? ou faco alguma operacao e dp meto outra x 1-2 (inda nao vi o jumper pk o cota na me pode ver a mexer naquilo lol). explika o melhor k puderes senao te importares. vo ver se encontro a board pa meter uma foto que assim identifica.se melhor.

    edit> acabei de ir la ao pc e aquilo tem um jumper mm ao pe dos slots da memoria em k tem 3 pins e tem um jumper a ligar o 1 ao 2 e eu meti a ligar 2-3, acho que era aquilo, fui ligar o pc nao da nada...e como se tivesse desligado da corrente, voltei a meter aquilo bem como tava ( jumper em 1-2 ) e aquilo nao liga na mm...pa minha desgraca tenho la fotos da digital e o cota esta noite deve querer mostrar aos meus tios e primos da alemanha k tao ca..sim...os tais k me trouxeram cenas do snowgard.de (yeah ja ca tenho o Tpao!! =) ) retomando...de certeza k lhes vai kerer mostrar as fotos...tou completamente f u d i d o! :(
     
    Última edição: 26 de Agosto de 2002

Partilhar esta Página