1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Sitema reinicia constantemente

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Slowmottion, 1 de Dezembro de 2002. (Respostas: 13; Visualizações: 937)

  1. Slowmottion

    Slowmottion Power Member

    Boas, tenho um P III 1G

    ABIT SA6R

    estava tudo bem e há 2 semanas começou a reiniciar quando aparece o logo do XP.

    Já tentei de tudo...

    Depois de reiniciar 2 ou 3 vezes lá entro mas passado uma horita, pimba...

    Já fiz upgrade a bios

    Já formatei o disco

    Tirei tudo... ficou só a gráfica

    Agora reparei que os condensadores da mobo estão um bocadinho inchados, e com uma "crosta" castanha em cima

    Já alguem ouviu falar nisto???

    A última semana foi á conta desta m****, acho que lhe vou dar com o martelo
     
  2. CrONiK

    CrONiK 1st Folding then Sex

    já tive um pc nas mãos k acontecia isso, mas formatei e fikou td a bombar agora se tas a notar defeitos na board tlv seja mesmo disso pk ela deve de estar a dar o Peido Mestre :P

    []'z :003:
     
  3. kazuza

    kazuza Power Member

    Nas Propriedades avançadas do sistema, tens uma opção para fazer "reboot" quando o sistema encontra erros.
    Por predefinição, no XP, isso está activado - DESACTIVA essa opção e da próxima vez que te fizer isso, vê a causa do erro no Visualizador de Eventos.
     
  4. CrONiK

    CrONiK 1st Folding then Sex

    Sim Kazuza mas ele diz k n consegue entrar no WinXP por isso é k n lhe dei essa opinião...e n te esquecas que ele ta a ter problemas a nível de board, alguma coisa anda-se a passar ali e tenho a sensação que é o CPU a ir a vida e a f*** a board ao mesmo tempo. []'z :003:
     
  5. Slowmottion

    Slowmottion Power Member

    Já desactivei isso

    Penso que não é do CPU
     
  6. gonx_me

    gonx_me Power Member

    Se tem os condensadores inchados e com crostas das 2 uma:

    ou arranjas condensadores iguais e trocas esses (caso a garantia ja tenha passado) ou então se tiver na garantia RMA com ela. Se não quiseres nenhuma destas hipoteses ou fazes um upgrade ou então compra uma board em 2a mão. Atenção que se continuares a usar essa board por muito mais tempo poderás ter problemas muito mais graves!!!!
     
  7. Slowmottion

    Slowmottion Power Member

    Re: Re: Sitema reinicia constantemente

    Atenção que se continuares a usar essa board por muito mais tempo poderás ter problemas muito mais graves!!!! [/B][/QUOTE]

    Pois, fiquei a saber o mesmo...
    Que problemas mais graves poderão ser ?
    ------------------------
    A ideia é mesmo trocar os condensadores.

    Acho que os vou cortar ao meio com um alicate de corte para aproveitar os dois pinos e soldo-lhes lá outro condensador.

    Eu tenho alguma experiência com o ferro de soldar, mas são alguns 15 condensadores e alguns em locais perigosos.

    assim não aqueço tanto a mobo.

    De qualquer modo, obrigado pela sugestão.
    É sempre melhor haver mais alguém a pensar nisto



    :cool:
     
  8. gonx_me

    gonx_me Power Member

    Tipo incendiar-se..... Ja vi isso mesmo à minha frente.... Foi aterrador!!
     
  9. Slowmottion

    Slowmottion Power Member

    E sabes qual a causa desse incendio??

    Eu já vi e ouvi condençadores rebentarem... Faz um enorme estalo.

    Já vi circuitos deitarem fumo.

    Mas incendiar... felizmente ainda não
     
  10. MeY-ZiNG

    MeY-ZiNG Power Member

    kual é a grafica??????????
    eu tenho esse problema e nao é so c o xp, é c o win me tb... acontece dd q comprei uma geforce 4 mx440 ha uma semana atras, mas o prob n é da grafica q ja a experimentei noutro pc... :confused:
    ou é da board, ou é da fonte de alimentação q s calhar ja n aguenta estas "modernices" :P
    tenho um PIII 800 c uma board "made in feira" (supertek ST-693AVA/E) e uma fonte de alimentação de 230V... aonde axam q está o problema??? vou experimentar c outra fonte de alimentaçao e dp digo se era esse o prob...
     
  11. gonx_me

    gonx_me Power Member

    Foi mais ou menos assim... tava com a caixa aberta e de repente com 1 colega a meu lado deu um estoiro e começou a sair mt fumo e faiscas por todo lada.... com isto depois desligamos o PC e parou tudo..... Foi coisa para nunca mais arriscar...
     
  12. Slowmottion

    Slowmottion Power Member

    Pois, isso eu já vi...

    Foi um cond. que rebentou.

    Vou mesmo trocar os meus (quando tiver tempo)

    ---------------------

    Sobre ser da gráfica - GF2, não é , pois já experimentei com outra e faz o mesmo.

    Aliaz, já experimentei quase tudo... LOL.

    Foi uma semana inteira todos os dias ás cabeçadas ao computas...

    Amanhã vou á feira ver se vejo lá uma board que dê para desenrrascar...;)
     
  13. Tmbem to a ter um problema nexa msma board "supertek ST-693AVA/E" mas esta só de vez em quando liga. Perco logo meia-hora no liga/desliga, liga/desliga pra ela finalmente arrancar o BIOS.
    Entao kual foi o resultado ao montar outra fonte "MeY-ZiNG"?
     
  14. Queiros

    Queiros Power Member

    CrazyGangster caso nao tenhas reparado o topico é de 2002, acho que nao te deve vir responder... quanto ao teu problema pode ser da RAM tambem, eles nao referiram mas pode ser algum modulo estragado
     

Partilhar esta Página