1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Speedtouch 585v6

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por peacedrunx, 8 de Maio de 2008. (Respostas: 1; Visualizações: 500)

  1. peacedrunx

    peacedrunx Power Member

    Boas. Quando mudei para a Vodafone, atraves do clube viva consegui um modem wireless destes sem custos. Ate aqui tudo bem... !! Quando recebi a carta de activação da Vodafone liguei tudo como consta nas folhas que com ele vieram...e acedeu tudo como era previsto, mas vim a saber ke tinha um problema de sincronismo na linha. Entao marcaram uma vinda de tecnicos ate ca a casa para amanha, sexta-feira. Agora o que foi estranho e onde vou precisar da vossa ajuda é no seguinte....ontem liguei o modem wireless como normal porque tinha instalado um adaptador wireless num pc e queria ver se conseguia receber sinal ali...e de facto conseguia. Mas qual nao foi o meu espanto quando tentei aceder com o meu macbook e consegui ir finalmente á net LooL. Ja tava eu todo contente e tal...mas nao cancelei a vinda dos tecnicos ca porke ate começou outro problema e é ai que eu queria saber atraves de voces do que se tratara...! Entao, assim do nada, quanto tudo parecia tar a correr bem o meu modem começou a ter estas alternancias de cores e nunca mais ficou "normal".

    Situação 1:

    [​IMG]

    Aqui as cores ficam todas assim e sem piscar. Alternam entre cores como se pode ver.

    Situação 2:

    [​IMG]

    Aqui apenas aparece a cor laranja fixa no power e a verde piscar no do Ethernet.

    Ja tentei o reset mas nada altera isto... :/ Alguem sabe a razao ou alguma forma de voltar a ter tudo como dantes?? Muito Obrigado
    Cumps
     
  2. peacedrunx

    peacedrunx Power Member

    A solução foi msm ir trocar por um novo porque quando esta assim é porque ficou marado LoOL !! Quando acontecer isto a alguem ja sabem o que têm a fazer ;)
    Cumps
     

Partilhar esta Página