1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Temp em A64 Clawhammer...tou a dar em doido com isto..

Discussão em 'Modding e Overclock' iniciada por Elrond, 26 de Maio de 2005. (Respostas: 19; Visualizações: 1289)

  1. Elrond

    Elrond To fold or to FOLD?

    Boas

    Comprei recentemente um A64 3000+ clawhammer e uma DFI LP NF3 UT..

    Tudo montado, ainda n tinha bloco para isto, pus o stock cooler...com uma pasta da vantec q tinha pra aqui...ora o heatspreader ainda é grande(tou habituado aos AXP) logo pus uma camada fina em todo o HS..pus o stock cooler, ligo..

    47º idle...60º com folding...2Ghz a 1.5V....

    Bom, isto deve ter pasta a mais penso eu...de qq modo, como ia buscar o bloco daí a pouco tempo deixar tar...

    Hoje fui buscar o bloco...um Alphacool Nexxxos XP silver...com um EVO240 e duas fans de 120...meto o cpu, pasta (desta vez pus Artic Ceramique..) montei, liguei bomba e power up...42º na bios...isto mais uma vez em stock...sigo pro win, 48º com folding...mto quente pensei eu...pasta a mais again...
    Toca de desmontar o bloco again, limpar bloco, limpar cpu...pus desta vez uma camada super fina de Ceramique...monte o bloco...41º na bios...45 no win com folding...isto em default..

    Pa, pro pessoal q tem A64s, é normal estas temps? do que tenho lido é 30s idle, 40s 50 no max em load...isto com o STOCK COOLER! Ora eu tenho WC e tenho temps piores q essas...alguem me explica isto?

    Cumps
     
  2. God_Lx

    God_Lx Folding Member

    Tu tens lido mas e' Winnies, e eram no inverno... agora andam bem mais kentinhos... O meu 3000+ @ 2400Mhz a vcore default com uma ventoinha de 92mm silenciosa (1500rpms) atira-se para os 45º a foldar...
     
  3. Radeon Force

    Radeon Force I fold therefore I AM

    Mesmo assim isso esta muito quente, eu por exemplo tenho um 3500 Caa2C que é um clawhammer que esta de momento a 2750 mhz e com 1.57v e com wc e com esse mesmo bloco tenho em idle 28º e a foldar nao passo dos 38º a correr toat chega aos 40º mas tb tenho 2 radiadores mas mesmo com um nao devias ter temps tao altas.

    Edit: Apertaste bem o bloco?? se ele estiver mal apertado poderas ter essas temperaturs e desconfio que seja disso.
     
    Última edição: 26 de Maio de 2005
  4. MadDog

    MadDog Mega BOINC

    acho tambem k esta uma beca kentinho... deves ter aí alguma coisa mal.
     
  5. eagle

    eagle I folded Myself

    Que me lembre, a DFI costuma dar temps altas, acho q depende da bios.

    Lembro-me de montar no ano passado um setup semelhante e com um xp120 também andava nos 50 e tal graus...
     
  6. redalert

    redalert Folding Member

    Elrond xeca:

    - se tens o dissipador correctamente acente no cpu
    - verifica a tensao do cpu; verifica se esta mesmo a default.
    - verifica as rpms da fan do dissipador
    - verifica tb a temperatura da agua; devera ser 6 a 10 inferior a do cpu.

    [[]]
     
  7. Elrond

    Elrond To fold or to FOLD?

    Bom, ja tive para aqui a mexer(BIOS) e parece q o problema n esta no bloco..

    Tou neste momento a 250x10 a 1.69V com 53º a foldar...tendo em conta a voltagem usada, n é uma temp propriamente alta...digo eu..

    O bloco ta bem apertado, apertei com a chavinha q vinha, n forcei como é obvio..de resto qdo mudar de bios logo vejo se é da bios ou n..:D

    DAnke pela ajuda ate agora ppl:)
     
  8. steelballzz

    steelballzz Folding Member

    boas
    que bios e que estas a usar?
    eu com a que vinha tinha temps dessas...flashei para a de setembro e ficou bom...
    30 idlle e 48 a correr burn in
    com o zalman 7000 alcu e artique ceramique
    já li umas cenas sobre o IHS do cpu(acho que e assim) e pode estar a fazer pouco contacto com o core logo a dissipar menos
    se for este o caso retirar o dito IHS não é para todos(pelo menos para mim)....lol

    ja viste a nova bios official....deste ano?
    já ha tb a versão tic-tac que é igualzinha a oficial mas tem o vdimm ate 4v
    se já sabias isto tudo nao leves a mal
    estava so a tentar ajudar


    cumps
     
  9. Bionicman

    Bionicman Power Member

  10. Elrond

    Elrond To fold or to FOLD?

    Achas???

    Toda e qq ajuda é bem vinda;):)

    Pelo CPUZ a bios é de 14/9/2004...logo deve ser a de origem(comprei a board usada)..

    Essa bios do tictac vale a pena? Na NF7 q tinha faziam milagres msm...
    Os 4V sao fixes mas tenho um OCZ booster a bombar..:D

    Outra coisa q reparei foi q n consigo por o Command per clock on...nem a 200mhz. Tenho 2x512 de UTT, e se por um lado fazem 265mhz 2-2-2-5 2T, a 1T(cpc) nem 200mhz fazem...sera da bios n?


    Vou ver se flasho isto, dps dou novidades..:D

    Danke pelas dicas pessoal.
     
  11. steelballzz

    steelballzz Folding Member

    boas

    esta bios tictac ten funcionado muito bem para mim
    essa que tu tens e a 2 ª oficial ....portanto não devias estar a ter leituras erradas


    se quiseres manda pm que eu dou-te o meu messenger e passo-te as 2 bios
    a oficial a moddada(mandei pm ao tic tac e le deu-me o link logo 2 dias depois de estar na dfi street
    eu tenho usado winflash e tem corrido tudo bem...so far...

    acho que estas mobos nao sofrem do sindrome "se-flashas-a-bios-eu-morro" que algumas dfi nf2 tinham
    ja sabes...se quiseres pm me...
    cumps
     
  12. Elrond

    Elrond To fold or to FOLD?

    Boas

    Ja flashei pra ultima q tava la no site(oficial) e continuo com as mesmas temps...

    Continuo com probs em por as mems em 1T...se vir q n consigo dps mando-te pm pra me mandares a bios do tictac...

    PS: usei o winflash tb:D
     
  13. Radeon Force

    Radeon Force I fold therefore I AM

    Vai por mim aperta mais um pouco o bloco mas nao o forçes em demasia.
    Se nao pega no radiador e bana um pouco podera ser alguma bolha de ar o que duvido.
    Podes por uma pic do sistema de wc montado, assim o pessoal pode tentar ver se esta alguma coisa mal.
     
  14. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Por acaso o radiador não está dentro da caixa...
    Problemas de leitura das temps é a minha primeira opção para isso estar a acontecer.
     
  15. Elrond

    Elrond To fold or to FOLD?

    Posto as fotos logo mais a noite

    O radiador esta fora da caixa..no topo mais concretamente.

    Cumps
     
  16. Radeon Force

    Radeon Force I fold therefore I AM

    Entao ja resolveste isso ou não??

    O Radiador nao pode estar mesmo em cima da caixa, terás que dar uma distancia de alguns centimetros para ele respirar.
     
  17. tetsuo

    tetsuo 1st Folding then Sex

    Ele tem os suportes do evo240 da aquacomputer, portanto ainda tem prai uns 3 ou 4 cm acima da caixa!

    Pah eu sinceramente acho essas temps normais! Watercooling não faz milagres em cpus de 130nm!

    Cumps.
     
  18. Radeon Force

    Radeon Force I fold therefore I AM

    Nao faz milagres mas tb nao se tem aquelas temperaturas o meu é um Caa2C de 130nm e o maximo que este por exemplo hoje a foldar já a 5 horas é de 37º.
     
  19. Elrond

    Elrond To fold or to FOLD?

    Boas

    N tenho tido tempo,ando em testes...é como o testsuo diz, tenho os suportes da AQ...ta agora a 2400 mhz 1.6(ficou assim pra n chatear) 50º constantes a foldar....

    La pro fim da semana é q devo puxar por ele...o CPC entao...pqp q n o consigo ligar...

    Cumps
     
  20. MGaspar

    MGaspar Power Member

    Nao ligues ao valor de temperatura que estas DFI dizem....
    O meu diz 62/64ºc no folding :004: sensor do gatewatch marca 47/48ºc....
    isto agora com temp ambiente dentro da caixota de 33ºc e vento cooled by zalman!!!

    a minha board nc mostrou nada abaixo de 40ºc... e ja levou com todas as bios possiveis!!!

    Edit: o cpu é um 3400 1mb CG!,

    cumps
    []
     

Partilhar esta Página