1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

WMPraga...

Discussão em 'Windows Desktop e Surface' iniciada por U24what, 7 de Janeiro de 2007. (Respostas: 2; Visualizações: 578)

  1. U24what

    U24what Power Member

    Há cerca de 1 mês resolvi fazer o upgrade para o WMP 11, fiz o download na página oficial e a sua instalação, a breves instantes do fim (segundo a barra de setup), foi-me devolvida a informação que tinha ocorrido um erro e que o WMP11 não estava operacional.

    Quando pensava que tinha de voltar a usar o WMV 10 fui surpreendido com a simpática mensagem "Ocorreu um erro interno na aplicação" :wow: . A partir daí não há WMP para ninguém.
    Já procurei pela solução mas ninguém ,nem a micro-minisoft, me conseguiu resolver o problema.

    Trabalho neste momento com o GOM...

    Espero que alguém que tenha tido a infelicidade de ter o mesmo problema e a felicidade de o ter resolvido de forma pacífica.

    P.S.: o software é todo legal.
     
  2. Romani48

    Romani48 Power Member

    Boas,

    Acho que talvez, na altura devias ter feito um restauro do sistema... é mais viável, quer dizer.. quase sempre....
    Mas agora tb n te consigo ajudar... :( pois nc me ocorreu esse problema...
    Se não tiveres mais nenhuma opção, espera pela versão final do WMP 11 (PT) e instalas a ver o que dá... ou instalas já a versao final inglesa...

    Cumps
    Fica Bem
     
  3. U24what

    U24what Power Member

    Na altura fiz o restauro... mas ficou na mesma.
    Pode ser o caso de ter instalado a versão em inglês em "cima" do XP Português, apesar de achar pouco lógico o ter "danificado" o WMP... é como dizes, vou esperar pela versão tuga do "aparelho" ... Obrigado :)
     

Partilhar esta Página